<!DOCTYPE html>
<html >
			<!--Page Generated at Tue Aug 11 08:47:11 2020--><!--Page 1939 Template Prod generated at 7/29/2020 2:05:05 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/standing.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>LIVE 100m -  - Paavo Nurmi Games - 11 augustus 2020 - Eurosport</title><link rel="alternate" hreflang="en" href="https://www.eurosport.com/athletics/paavo-nurmi-games/2020/live-100m-men_mtc1189729/live.shtml" /><link rel="alternate" hreflang="en-gb" href="https://www.eurosport.co.uk/athletics/paavo-nurmi-games/2020/live-100m-men_mtc1189729/live.shtml" /><link rel="alternate" hreflang="en-ie" href="https://www.eurosport.co.uk/athletics/paavo-nurmi-games/2020/live-100m-men_mtc1189729/live.shtml" /><link rel="alternate" hreflang="en-au" href="https://au.eurosport.com/athletics/paavo-nurmi-games/2020/live-100m-men_mtc1189729/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/leichtathletik/paavo-nurmi-games/2020/live-100m-herren_mtc1189729/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/athletisme/paavo-nurmi-games/2020/live-100m-messieurs_mtc1189729/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/atletica/paavo-nurmi-games/2020/live-100m-uomini_mtc1189729/live.shtml" /><link rel="alternate" hreflang="es-es" href="https://www.eurosport.es/atletismo/paavo-nurmi-games/2020/live-100m-masculino_mtc1189729/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/atletismo/paavo-nurmi-games/2020/live-100m-masculino_mtc1189729/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/friidrett/paavo-nurmi-games/2020/live-100m_mtc1189729/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/atletizm/paavo-nurmi-games/2020/live-100m_mtc1189729/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/athletics/paavo-nurmi-games/2020/live_mtc1189729.shtml" /><link rel="canonical" href="https://www.eurosport.nl/atletiek/paavo-nurmi-games/2020/live-100m_mtc1189729/live.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s6.jpg" /><meta property="og:title" content="LIVE 100m -  - Paavo Nurmi Games - 11 augustus 2020" /><meta property="og:type" content="article" /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s6.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.nl/atletiek/paavo-nurmi-games/2020/live-100m_mtc1189729/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="527798970663676" /><meta property="article:published_time" content="2020-08-11" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="100m - " /><meta name="date" content="8/11/2020 7:05:00 PM" /><meta name="dateFormat" content="2020-08-11T07:05:00+02:00" /><meta name="sport" content="Atletiek" /><meta name="sportid" content="6" /><meta name="event" content="Paavo Nurmi Games" /><meta name="eventid" content="47823" /><meta name="round" content="Finale" /><meta name="roundid" content="5088" /><meta name="type" content="Match" /><meta name="id" content="1189729" /><meta name="availableOn" content="all" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-button {
background-color: #141B4D !important;
border-color: #141B4D !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #141B4D !important;
color: #141B4D !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #141B4D !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #141B4D !important;
text-decoration: underline !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-toggle-status {
color : #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color : #ffffff !important;
}
.qc-cmp-toggle {
border:1px solid #ccc !important;
}
.qc-cmp-toggle-switch {
top:-1px !important;
border:1px solid #ccc !important;
}
.qc-cmp-toggle-off {
background:#ccc !important;
}
.qc-cmp-arrow-down {
background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
cursor:pointer;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display:none;
}
@media screen and (max-width: 640px) {
.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
white-space: normal;
line-height: 1.1;
font-size: 10px;
margin: 10px 3px 10px 3px !important;
}
.qc-cmp-button.qc-cmp-save-and-exit {
font-size: 10px;
}
.qc-cmp-ui .qc-cmp-title {
font-size: 26px;
}
.qc-cmp-ui .qc-cmp-main-messaging {
font-size: 12px;;
}
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.nl"></a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.nl/watch/home.shtml" class="sd_nav-item-link">Watch</a></li><li class="sd_nav-item all-sports sd_navigation_link __hidden-xs"><span class="sd_nav-item-link" data-modal-id="navallsport">Alle sporten<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">populaire sporten</span><ul class="popular-nav" data-popular-list-json="[{&quot;link_name&quot;:&quot;Wielrennen&quot;,&quot;link_url&quot;:&quot;/wielrennen/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender / Resultaten&quot;,&quot;link_url&quot;:&quot;/wielrennen/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/wielrennen/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/wielrennen/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/wielrennen/vuelta-a-espana/&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/french-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Fed Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/motogp/world-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassement&quot;,&quot;link_url&quot;:&quot;/motogp/world-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Olympische Spelen&quot;,&quot;link_url&quot;:&quot;/olympisch/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Games 2020&quot;,&quot;link_url&quot;:&quot;/olympisch/olympic-games-2020/2020/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olympisch/youth-olympics/youth-olympic-games.shtml&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Northern Ireland Open&quot;,&quot;link_url&quot;:&quot;/snooker/northern-ireland-open/&quot;},{&quot;link_name&quot;:&quot;English Open&quot;,&quot;link_url&quot;:&quot;/snooker/english-open/&quot;},{&quot;link_name&quot;:&quot;UK Championship&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Motorsports&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Formule 1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Rally&quot;,&quot;link_url&quot;:&quot;/rally/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcc/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 Heures du Mans&quot;,&quot;link_url&quot;:&quot;/wec/le-mans-24hr/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Veldrijden&quot;,&quot;link_url&quot;:&quot;/veldrijden/&quot;,&quot;children&quot;:[]}]"></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Alle sporten</span><ul class="allsports-single-d desktop-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Alpineskiën&quot;,&quot;link_url&quot;:&quot;/alpine-skien/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-cup-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Eindstanden Mannen&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-cup-1/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Eindstanden Vrouwen&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-cup-1/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Atletiek&quot;,&quot;link_url&quot;:&quot;/atletiek/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Diamond League&quot;,&quot;link_url&quot;:&quot;/atletiek/diamond-league/&quot;},{&quot;link_name&quot;:&quot;World Championships&quot;,&quot;link_url&quot;:&quot;/atletiek/world-championships/&quot;},{&quot;link_name&quot;:&quot;Wereldindoorkampioenschappen&quot;,&quot;link_url&quot;:&quot;/atletiek/world-indoor-championships/&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschappen&quot;,&quot;link_url&quot;:&quot;/atletiek/european-championships/&quot;},{&quot;link_name&quot;:&quot;Euro Indoor Champs&quot;,&quot;link_url&quot;:&quot;/atletiek/european-indoor-championships/&quot;}]},{&quot;link_name&quot;:&quot;Baanwielrennen&quot;,&quot;link_url&quot;:&quot;/baanwielrennen/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Basketbal&quot;,&quot;link_url&quot;:&quot;/basketbal/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basketbal/nba/&quot;},{&quot;link_name&quot;:&quot;EuroLeague&quot;,&quot;link_url&quot;:&quot;/basketbal/euroleague/&quot;},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basketbal/eurocup/&quot;},{&quot;link_name&quot;:&quot;Lega Basket Serie A&quot;,&quot;link_url&quot;:&quot;/basketbal/lega/&quot;},{&quot;link_name&quot;:&quot;Liga Endesa&quot;,&quot;link_url&quot;:&quot;/basketbal/liga-acb/&quot;},{&quot;link_name&quot;:&quot;Jeep Elite&quot;,&quot;link_url&quot;:&quot;/basketbal/jeep-elite/&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschap&quot;,&quot;link_url&quot;:&quot;/basketbal/eurobasket/&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschap (W)&quot;,&quot;link_url&quot;:&quot;/basketbal/eurobasket-w/&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/basketbal/world-cup/&quot;}]},{&quot;link_name&quot;:&quot;Biatlon&quot;,&quot;link_url&quot;:&quot;/biatlon/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/biatlon/world-cup-4/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Eindstanden Mannen&quot;,&quot;link_url&quot;:&quot;/biatlon/world-cup-4/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Eindstanden Vrouwen&quot;,&quot;link_url&quot;:&quot;/biatlon/world-cup-4/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschappen&quot;,&quot;link_url&quot;:&quot;/biatlon/world-championships/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Darts&quot;,&quot;link_url&quot;:&quot;/darts/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/formula-e/abb-fia-formula-e-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassement&quot;,&quot;link_url&quot;:&quot;/formula-e/abb-fia-formula-e-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Formule 1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/formule-1/world-championship-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassement&quot;,&quot;link_url&quot;:&quot;/formule-1/world-championship-2/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Drivers&quot;,&quot;link_url&quot;:&quot;/formule-1/playerlist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Freestyle Skiën&quot;,&quot;link_url&quot;:&quot;/freestyle-skien/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Ranking&quot;,&quot;link_url&quot;:&quot;/golf/world-ranking/standing.shtml&quot;},{&quot;link_name&quot;:&quot;European Tour&quot;,&quot;link_url&quot;:&quot;/golf/european-p-g-a-tour/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;PGA TOUR&quot;,&quot;link_url&quot;:&quot;/golf/u-s-p-g-a-tour/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Masters Tournament&quot;,&quot;link_url&quot;:&quot;/golf/masters-tournament/standing.shtml&quot;},{&quot;link_name&quot;:&quot;British Open&quot;,&quot;link_url&quot;:&quot;/golf/the-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;U.S. Open&quot;,&quot;link_url&quot;:&quot;/golf/u-s-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;PGA Championship&quot;,&quot;link_url&quot;:&quot;/golf/pga-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Langlaufen&quot;,&quot;link_url&quot;:&quot;/langlaufen/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/motogp/world-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassement&quot;,&quot;link_url&quot;:&quot;/motogp/world-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Motorcross&quot;,&quot;link_url&quot;:&quot;/motorcross/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Motorsports&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Formule 1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Rally&quot;,&quot;link_url&quot;:&quot;/rally/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcc/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 Heures du Mans&quot;,&quot;link_url&quot;:&quot;/wec/le-mans-24hr/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Noordse Combinatie&quot;,&quot;link_url&quot;:&quot;/noordse-combinatie/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Olympische Spelen&quot;,&quot;link_url&quot;:&quot;/olympisch/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Games 2020&quot;,&quot;link_url&quot;:&quot;/olympisch/olympic-games-2020/2020/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olympisch/youth-olympics/youth-olympic-games.shtml&quot;}]},{&quot;link_name&quot;:&quot;Paardensport&quot;,&quot;link_url&quot;:&quot;/paardensport/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Rodelen&quot;,&quot;link_url&quot;:&quot;/rodelen/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/rugby/world-cup/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;/rugby/premiership/&quot;},{&quot;link_name&quot;:&quot;Pro 14&quot;,&quot;link_url&quot;:&quot;/rugby/pro-14/&quot;},{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Six Nations&quot;,&quot;link_url&quot;:&quot;/rugby/six-nations/&quot;},{&quot;link_name&quot;:&quot;Champions Cup&quot;,&quot;link_url&quot;:&quot;/rugby/champions-cup/&quot;},{&quot;link_name&quot;:&quot;Challenge Cup&quot;,&quot;link_url&quot;:&quot;/rugby/challenge-cup/&quot;},{&quot;link_name&quot;:&quot;The Rugby Championship&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/super-rugby/&quot;}]},{&quot;link_name&quot;:&quot;Schansspringen&quot;,&quot;link_url&quot;:&quot;/schansspringen/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Northern Ireland Open&quot;,&quot;link_url&quot;:&quot;/snooker/northern-ireland-open/&quot;},{&quot;link_name&quot;:&quot;English Open&quot;,&quot;link_url&quot;:&quot;/snooker/english-open/&quot;},{&quot;link_name&quot;:&quot;UK Championship&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Snowboarden&quot;,&quot;link_url&quot;:&quot;/snowboarden/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Squash&quot;,&quot;link_url&quot;:&quot;/squash/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/superbike/world-championship-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassementen&quot;,&quot;link_url&quot;:&quot;/superbike/world-championship-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/french-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Fed Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Veldrijden&quot;,&quot;link_url&quot;:&quot;/veldrijden/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Voetbal&quot;,&quot;link_url&quot;:&quot;/voetbal/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/voetbal/premier-league/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/voetbal/transfers/&quot;},{&quot;link_name&quot;:&quot;UEFA Champions League&quot;,&quot;link_url&quot;:&quot;/voetbal/uefa-champions-league/&quot;},{&quot;link_name&quot;:&quot;UEFA Europa League&quot;,&quot;link_url&quot;:&quot;/voetbal/uefa-europa-league/&quot;},{&quot;link_name&quot;:&quot;EK-kwalificatie&quot;,&quot;link_url&quot;:&quot;/voetbal/europees-kampioenschap-kwalificatie/&quot;},{&quot;link_name&quot;:&quot;The Emirates FA Cup&quot;,&quot;link_url&quot;:&quot;/voetbal/the-emirates-fa-cup/&quot;},{&quot;link_name&quot;:&quot;League Cup&quot;,&quot;link_url&quot;:&quot;/voetbal/carabao-cup/&quot;},{&quot;link_name&quot;:&quot;LaLiga Santander&quot;,&quot;link_url&quot;:&quot;/voetbal/laliga-santander/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/voetbal/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Serie A TIM&quot;,&quot;link_url&quot;:&quot;/voetbal/serie-a-tim/&quot;},{&quot;link_name&quot;:&quot;Ligue 1 Uber Eats&quot;,&quot;link_url&quot;:&quot;/voetbal/ligue-1-conforama/&quot;},{&quot;link_name&quot;:&quot;FIFA Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/voetbal/fifa-wereldkampioenschap/&quot;},{&quot;link_name&quot;:&quot;UEFA Women\u0027s Champions League&quot;,&quot;link_url&quot;:&quot;/voetbal/uefa-women-s-champions-league/&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/voetbal/mls/&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/voetbal/copa-america/&quot;},{&quot;link_name&quot;:&quot;Total Africa Cup of Nations&quot;,&quot;link_url&quot;:&quot;/voetbal/total-africa-cup-of-nations/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/voetbal/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;National compétitions&quot;,&quot;link_url&quot;:&quot;/voetbal/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/voetbal/transfers/&quot;}]},{&quot;link_name&quot;:&quot;Volleybal&quot;,&quot;link_url&quot;:&quot;/volleybal/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;CEV Champions League&quot;,&quot;link_url&quot;:&quot;/volleybal/uefa-champions-league/standing.shtml&quot;},{&quot;link_name&quot;:&quot;World League&quot;,&quot;link_url&quot;:&quot;/volleybal/world-league/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Europees Kampioenschap&quot;,&quot;link_url&quot;:&quot;/volleybal/european-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/volleybal/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Wielrennen&quot;,&quot;link_url&quot;:&quot;/wielrennen/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender / Resultaten&quot;,&quot;link_url&quot;:&quot;/wielrennen/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/wielrennen/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/wielrennen/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/wielrennen/vuelta-a-espana/&quot;}]},{&quot;link_name&quot;:&quot;Wintersporten&quot;,&quot;link_url&quot;:&quot;/wintersporten/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Alpineskiën&quot;,&quot;link_url&quot;:&quot;/alpine-skien/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-championships/&quot;},{&quot;link_name&quot;:&quot;Biatlon&quot;,&quot;link_url&quot;:&quot;/biatlon/&quot;},{&quot;link_name&quot;:&quot;Noordse Combinatie&quot;,&quot;link_url&quot;:&quot;/noordse-combinatie/&quot;},{&quot;link_name&quot;:&quot;Langlaufen&quot;,&quot;link_url&quot;:&quot;/langlaufen/&quot;},{&quot;link_name&quot;:&quot;Schansspringen&quot;,&quot;link_url&quot;:&quot;/schansspringen/&quot;},{&quot;link_name&quot;:&quot;IJshockey&quot;,&quot;link_url&quot;:&quot;/ijshockey/&quot;},{&quot;link_name&quot;:&quot;Kunstrijden&quot;,&quot;link_url&quot;:&quot;/kunstrijden/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Schaatsen&quot;,&quot;link_url&quot;:&quot;/schaatsen-1/calendar-result_sea90.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleeën&quot;,&quot;link_url&quot;:&quot;/bobsleeen/&quot;}]},{&quot;link_name&quot;:&quot;Zwemmen&quot;,&quot;link_url&quot;:&quot;/zwemmen/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Wereldkampioenschappen&quot;,&quot;link_url&quot;:&quot;/zwemmen/world-championships/&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschappen Kortebaan&quot;,&quot;link_url&quot;:&quot;/zwemmen/world-championships-short-course/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschappen&quot;,&quot;link_url&quot;:&quot;/zwemmen/european-championships/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschappen Kortebaan&quot;,&quot;link_url&quot;:&quot;/zwemmen/european-championships-short-course/calendar-result.shtml&quot;}]}]"></ul></div></li></ul></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/wielrennen/">Wielrennen</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/motogp/">MotoGP</a></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.nl/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mijn Account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.nl/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Sign in</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Meer</span><span class="svg-font svg-arrow-down-comments" /></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Taal veranderen</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="NL" data-language-id="5"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/nl">Heplcentrum</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;OVER ONS&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Over Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;}]},{&quot;link_name&quot;:&quot;Juridische Informatie&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Gebruiksvoorwaarden&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/gebruiksvoorwaarden-die-vanaf-1-april-2020-van-kracht-zijn_sto7711076/story.shtml&quot;},{&quot;link_name&quot;:&quot;Privacybeleid&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/privacybeleid_sto7706571/story.shtml&quot;},{&quot;link_name&quot;:&quot;Juridische Informatie&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/juridische-informatie_sto7710252/story.shtml&quot;},{&quot;link_name&quot;:&quot;Cookiebeleid&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/cookie-policy_sto7710919/story.shtml&quot;},{&quot;link_name&quot;:&quot;Informatie over de Eurosport pas&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/abonnementinformatie_sto7710777/story.shtml&quot;},{&quot;link_name&quot;:&quot;Verklaring Moderne Slavernij&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Volg ons op</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportNL"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_NL"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menu</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.nl/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mijn Account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.nl/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Sign in</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.nl">Home</a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.nl/watch/home.shtml" class="sd_nav-item-link">Watch</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">populaire sporten</span><ul class="popular-mobile" data-popular-list-json="[{&quot;link_name&quot;:&quot;Wielrennen&quot;,&quot;link_url&quot;:&quot;/wielrennen/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender / Resultaten&quot;,&quot;link_url&quot;:&quot;/wielrennen/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/wielrennen/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/wielrennen/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/wielrennen/vuelta-a-espana/&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/french-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Fed Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/motogp/world-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassement&quot;,&quot;link_url&quot;:&quot;/motogp/world-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Olympische Spelen&quot;,&quot;link_url&quot;:&quot;/olympisch/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Games 2020&quot;,&quot;link_url&quot;:&quot;/olympisch/olympic-games-2020/2020/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olympisch/youth-olympics/youth-olympic-games.shtml&quot;}]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Northern Ireland Open&quot;,&quot;link_url&quot;:&quot;/snooker/northern-ireland-open/&quot;},{&quot;link_name&quot;:&quot;English Open&quot;,&quot;link_url&quot;:&quot;/snooker/english-open/&quot;},{&quot;link_name&quot;:&quot;UK Championship&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Motorsports&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Formule 1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Rally&quot;,&quot;link_url&quot;:&quot;/rally/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcc/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 Heures du Mans&quot;,&quot;link_url&quot;:&quot;/wec/le-mans-24hr/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Veldrijden&quot;,&quot;link_url&quot;:&quot;/veldrijden/&quot;,&quot;children&quot;:[]}]" /></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Alle sporten</span><span class="show-all">Show All</span><ul class="allsports-single-d mobile-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Alpineskiën&quot;,&quot;link_url&quot;:&quot;/alpine-skien/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-cup-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Eindstanden Mannen&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-cup-1/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Eindstanden Vrouwen&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-cup-1/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-championships/&quot;}]},{&quot;link_name&quot;:&quot;Atletiek&quot;,&quot;link_url&quot;:&quot;/atletiek/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Diamond League&quot;,&quot;link_url&quot;:&quot;/atletiek/diamond-league/&quot;},{&quot;link_name&quot;:&quot;World Championships&quot;,&quot;link_url&quot;:&quot;/atletiek/world-championships/&quot;},{&quot;link_name&quot;:&quot;Wereldindoorkampioenschappen&quot;,&quot;link_url&quot;:&quot;/atletiek/world-indoor-championships/&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschappen&quot;,&quot;link_url&quot;:&quot;/atletiek/european-championships/&quot;},{&quot;link_name&quot;:&quot;Euro Indoor Champs&quot;,&quot;link_url&quot;:&quot;/atletiek/european-indoor-championships/&quot;}]},{&quot;link_name&quot;:&quot;Baanwielrennen&quot;,&quot;link_url&quot;:&quot;/baanwielrennen/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Basketbal&quot;,&quot;link_url&quot;:&quot;/basketbal/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basketbal/nba/&quot;},{&quot;link_name&quot;:&quot;EuroLeague&quot;,&quot;link_url&quot;:&quot;/basketbal/euroleague/&quot;},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basketbal/eurocup/&quot;},{&quot;link_name&quot;:&quot;Lega Basket Serie A&quot;,&quot;link_url&quot;:&quot;/basketbal/lega/&quot;},{&quot;link_name&quot;:&quot;Liga Endesa&quot;,&quot;link_url&quot;:&quot;/basketbal/liga-acb/&quot;},{&quot;link_name&quot;:&quot;Jeep Elite&quot;,&quot;link_url&quot;:&quot;/basketbal/jeep-elite/&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschap&quot;,&quot;link_url&quot;:&quot;/basketbal/eurobasket/&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschap (W)&quot;,&quot;link_url&quot;:&quot;/basketbal/eurobasket-w/&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/basketbal/world-cup/&quot;}]},{&quot;link_name&quot;:&quot;Biatlon&quot;,&quot;link_url&quot;:&quot;/biatlon/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/biatlon/world-cup-4/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Eindstanden Mannen&quot;,&quot;link_url&quot;:&quot;/biatlon/world-cup-4/standing_gnd1.shtml&quot;},{&quot;link_name&quot;:&quot;Eindstanden Vrouwen&quot;,&quot;link_url&quot;:&quot;/biatlon/world-cup-4/standing_gnd2.shtml&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschappen&quot;,&quot;link_url&quot;:&quot;/biatlon/world-championships/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Darts&quot;,&quot;link_url&quot;:&quot;/darts/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/formula-e/abb-fia-formula-e-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassement&quot;,&quot;link_url&quot;:&quot;/formula-e/abb-fia-formula-e-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Formule 1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/formule-1/world-championship-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassement&quot;,&quot;link_url&quot;:&quot;/formule-1/world-championship-2/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Drivers&quot;,&quot;link_url&quot;:&quot;/formule-1/playerlist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Freestyle Skiën&quot;,&quot;link_url&quot;:&quot;/freestyle-skien/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Ranking&quot;,&quot;link_url&quot;:&quot;/golf/world-ranking/standing.shtml&quot;},{&quot;link_name&quot;:&quot;European Tour&quot;,&quot;link_url&quot;:&quot;/golf/european-p-g-a-tour/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;PGA TOUR&quot;,&quot;link_url&quot;:&quot;/golf/u-s-p-g-a-tour/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Masters Tournament&quot;,&quot;link_url&quot;:&quot;/golf/masters-tournament/standing.shtml&quot;},{&quot;link_name&quot;:&quot;British Open&quot;,&quot;link_url&quot;:&quot;/golf/the-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;U.S. Open&quot;,&quot;link_url&quot;:&quot;/golf/u-s-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;PGA Championship&quot;,&quot;link_url&quot;:&quot;/golf/pga-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Langlaufen&quot;,&quot;link_url&quot;:&quot;/langlaufen/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/motogp/world-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassement&quot;,&quot;link_url&quot;:&quot;/motogp/world-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Motorcross&quot;,&quot;link_url&quot;:&quot;/motorcross/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Motorsports&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Formule 1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motogp/&quot;},{&quot;link_name&quot;:&quot;Formula E&quot;,&quot;link_url&quot;:&quot;/formula-e/&quot;},{&quot;link_name&quot;:&quot;BSB&quot;,&quot;link_url&quot;:&quot;/british-superbikes/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Rally&quot;,&quot;link_url&quot;:&quot;/rally/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcc/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 Heures du Mans&quot;,&quot;link_url&quot;:&quot;/wec/le-mans-24hr/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rally-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Noordse Combinatie&quot;,&quot;link_url&quot;:&quot;/noordse-combinatie/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Olympische Spelen&quot;,&quot;link_url&quot;:&quot;/olympisch/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Games 2020&quot;,&quot;link_url&quot;:&quot;/olympisch/olympic-games-2020/2020/&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2020&quot;,&quot;link_url&quot;:&quot;/olympisch/youth-olympics/youth-olympic-games.shtml&quot;}]},{&quot;link_name&quot;:&quot;Paardensport&quot;,&quot;link_url&quot;:&quot;/paardensport/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Rodelen&quot;,&quot;link_url&quot;:&quot;/rodelen/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/rugby/world-cup/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;/rugby/premiership/&quot;},{&quot;link_name&quot;:&quot;Pro 14&quot;,&quot;link_url&quot;:&quot;/rugby/pro-14/&quot;},{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Six Nations&quot;,&quot;link_url&quot;:&quot;/rugby/six-nations/&quot;},{&quot;link_name&quot;:&quot;Champions Cup&quot;,&quot;link_url&quot;:&quot;/rugby/champions-cup/&quot;},{&quot;link_name&quot;:&quot;Challenge Cup&quot;,&quot;link_url&quot;:&quot;/rugby/challenge-cup/&quot;},{&quot;link_name&quot;:&quot;The Rugby Championship&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/super-rugby/&quot;}]},{&quot;link_name&quot;:&quot;Schansspringen&quot;,&quot;link_url&quot;:&quot;/schansspringen/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;/snooker/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Northern Ireland Open&quot;,&quot;link_url&quot;:&quot;/snooker/northern-ireland-open/&quot;},{&quot;link_name&quot;:&quot;English Open&quot;,&quot;link_url&quot;:&quot;/snooker/english-open/&quot;},{&quot;link_name&quot;:&quot;UK Championship&quot;,&quot;link_url&quot;:&quot;/snooker/uk-championship/&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/snooker/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Snowboarden&quot;,&quot;link_url&quot;:&quot;/snowboarden/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Squash&quot;,&quot;link_url&quot;:&quot;/squash/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender &amp; uitslagen&quot;,&quot;link_url&quot;:&quot;/superbike/world-championship-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Klassementen&quot;,&quot;link_url&quot;:&quot;/superbike/world-championship-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Davis Cup&quot;,&quot;link_url&quot;:&quot;/tennis/davis-cup/&quot;},{&quot;link_name&quot;:&quot;Australian Open&quot;,&quot;link_url&quot;:&quot;/tennis/australian-open/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/french-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Fed Cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Veldrijden&quot;,&quot;link_url&quot;:&quot;/veldrijden/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Voetbal&quot;,&quot;link_url&quot;:&quot;/voetbal/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/voetbal/premier-league/&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/voetbal/transfers/&quot;},{&quot;link_name&quot;:&quot;UEFA Champions League&quot;,&quot;link_url&quot;:&quot;/voetbal/uefa-champions-league/&quot;},{&quot;link_name&quot;:&quot;UEFA Europa League&quot;,&quot;link_url&quot;:&quot;/voetbal/uefa-europa-league/&quot;},{&quot;link_name&quot;:&quot;EK-kwalificatie&quot;,&quot;link_url&quot;:&quot;/voetbal/europees-kampioenschap-kwalificatie/&quot;},{&quot;link_name&quot;:&quot;The Emirates FA Cup&quot;,&quot;link_url&quot;:&quot;/voetbal/the-emirates-fa-cup/&quot;},{&quot;link_name&quot;:&quot;League Cup&quot;,&quot;link_url&quot;:&quot;/voetbal/carabao-cup/&quot;},{&quot;link_name&quot;:&quot;LaLiga Santander&quot;,&quot;link_url&quot;:&quot;/voetbal/laliga-santander/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/voetbal/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Serie A TIM&quot;,&quot;link_url&quot;:&quot;/voetbal/serie-a-tim/&quot;},{&quot;link_name&quot;:&quot;Ligue 1 Uber Eats&quot;,&quot;link_url&quot;:&quot;/voetbal/ligue-1-conforama/&quot;},{&quot;link_name&quot;:&quot;FIFA Wereldkampioenschap&quot;,&quot;link_url&quot;:&quot;/voetbal/fifa-wereldkampioenschap/&quot;},{&quot;link_name&quot;:&quot;UEFA Women\u0027s Champions League&quot;,&quot;link_url&quot;:&quot;/voetbal/uefa-women-s-champions-league/&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/voetbal/mls/&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/voetbal/copa-america/&quot;},{&quot;link_name&quot;:&quot;Total Africa Cup of Nations&quot;,&quot;link_url&quot;:&quot;/voetbal/total-africa-cup-of-nations/&quot;},{&quot;link_name&quot;:&quot;UEFA Nations League&quot;,&quot;link_url&quot;:&quot;/voetbal/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;National compétitions&quot;,&quot;link_url&quot;:&quot;/voetbal/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Transfers&quot;,&quot;link_url&quot;:&quot;/voetbal/transfers/&quot;}]},{&quot;link_name&quot;:&quot;Volleybal&quot;,&quot;link_url&quot;:&quot;/volleybal/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;CEV Champions League&quot;,&quot;link_url&quot;:&quot;/volleybal/uefa-champions-league/standing.shtml&quot;},{&quot;link_name&quot;:&quot;World League&quot;,&quot;link_url&quot;:&quot;/volleybal/world-league/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Europees Kampioenschap&quot;,&quot;link_url&quot;:&quot;/volleybal/european-championship/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/volleybal/world-championship/&quot;}]},{&quot;link_name&quot;:&quot;Wielrennen&quot;,&quot;link_url&quot;:&quot;/wielrennen/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Kalender / Resultaten&quot;,&quot;link_url&quot;:&quot;/wielrennen/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Giro d\u0027Italia&quot;,&quot;link_url&quot;:&quot;/wielrennen/giro-d-italia/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/wielrennen/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Vuelta a España&quot;,&quot;link_url&quot;:&quot;/wielrennen/vuelta-a-espana/&quot;}]},{&quot;link_name&quot;:&quot;Wintersporten&quot;,&quot;link_url&quot;:&quot;/wintersporten/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Alpineskiën&quot;,&quot;link_url&quot;:&quot;/alpine-skien/&quot;},{&quot;link_name&quot;:&quot;World Championship&quot;,&quot;link_url&quot;:&quot;/alpine-skien/world-championships/&quot;},{&quot;link_name&quot;:&quot;Biatlon&quot;,&quot;link_url&quot;:&quot;/biatlon/&quot;},{&quot;link_name&quot;:&quot;Noordse Combinatie&quot;,&quot;link_url&quot;:&quot;/noordse-combinatie/&quot;},{&quot;link_name&quot;:&quot;Langlaufen&quot;,&quot;link_url&quot;:&quot;/langlaufen/&quot;},{&quot;link_name&quot;:&quot;Schansspringen&quot;,&quot;link_url&quot;:&quot;/schansspringen/&quot;},{&quot;link_name&quot;:&quot;IJshockey&quot;,&quot;link_url&quot;:&quot;/ijshockey/&quot;},{&quot;link_name&quot;:&quot;Kunstrijden&quot;,&quot;link_url&quot;:&quot;/kunstrijden/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Schaatsen&quot;,&quot;link_url&quot;:&quot;/schaatsen-1/calendar-result_sea90.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleeën&quot;,&quot;link_url&quot;:&quot;/bobsleeen/&quot;}]},{&quot;link_name&quot;:&quot;Zwemmen&quot;,&quot;link_url&quot;:&quot;/zwemmen/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Wereldkampioenschappen&quot;,&quot;link_url&quot;:&quot;/zwemmen/world-championships/&quot;},{&quot;link_name&quot;:&quot;Wereldkampioenschappen Kortebaan&quot;,&quot;link_url&quot;:&quot;/zwemmen/world-championships-short-course/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschappen&quot;,&quot;link_url&quot;:&quot;/zwemmen/european-championships/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Europese Kampioenschappen Kortebaan&quot;,&quot;link_url&quot;:&quot;/zwemmen/european-championships-short-course/calendar-result.shtml&quot;}]}]"></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Meer</span><span class="show-all">Show All</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Taal veranderen</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="NL" data-language-id="5"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/nl">Heplcentrum</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;OVER ONS&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Over Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;}]},{&quot;link_name&quot;:&quot;Juridische Informatie&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Gebruiksvoorwaarden&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/gebruiksvoorwaarden-die-vanaf-1-april-2020-van-kracht-zijn_sto7711076/story.shtml&quot;},{&quot;link_name&quot;:&quot;Privacybeleid&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/privacybeleid_sto7706571/story.shtml&quot;},{&quot;link_name&quot;:&quot;Juridische Informatie&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/juridische-informatie_sto7710252/story.shtml&quot;},{&quot;link_name&quot;:&quot;Cookiebeleid&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/cookie-policy_sto7710919/story.shtml&quot;},{&quot;link_name&quot;:&quot;Informatie over de Eurosport pas&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/abonnementinformatie_sto7710777/story.shtml&quot;},{&quot;link_name&quot;:&quot;Verklaring Moderne Slavernij&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Volg ons op</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportNL"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_NL"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/atletiek/">Atletiek</a></li><li class="sd-subnav_item"><a href="/atletiek/diamond-league/">Diamond League</a></li><li class="sd-subnav_item"><a href="/atletiek/world-championships/">World Championships</a></li><li class="sd-subnav_item"><a href="/atletiek/world-indoor-championships/">Wereldindoorkampioenschappen</a></li><li class="sd-subnav_item"><a href="/atletiek/european-championships/">Europese Kampioenschappen</a></li><li class="sd-subnav_item"><a href="/atletiek/european-indoor-championships/">Euro Indoor Champs</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Kijk naar Eurosport. Altijd. Overal.</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.nl/product">Abonneren<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.nl/kijk-naar-eurosport-live">Meer informatie<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Other" data-sport-id="6" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=5&amp;stw=1&amp;c=6,,,,,&amp;token=1597147779_9052ef99145461bacf85b95ea29bf58c&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=5&amp;c=6,,,,,&amp;token=1597147779_dad244a2adb5a93a5356db5384b18843&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=5&amp;c=1189729&amp;s=1&amp;token=1597147779_fa6236d49217fe039f5ce27aa7aa453f&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=5&amp;token=1597147779_87c48a0e356a48efb87c0f29364913a7&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_athletics.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:830,&quot;focalpointy&quot;:682,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=application%2fjson&amp;dropletid=154&amp;sportid=6&amp;revid=2888&amp;seasonid=99&amp;matchid=1189729&amp;DeviceType=desktop&amp;AnalyticsSportEvent=athletics-olympics&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div id="livehero" class="livehero livehero--allmotorsports livehero--s6"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="livehero__info"><div class="livehero__date">11-08-20 - 19:05</div><div class="livehero__status"></div><div class="livehero__event"><span class="livehero__event-flag"><img src="https://i.eurosport.com/_iss_/geo/country/flag/medium/2237.png" /></span><span class="livehero__event-name">Paavo Nurmi Games</span></div></div><div class="race"></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">100m - Men • Finale</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/atletiek/paavo-nurmi-games/calendar-result.shtml">Kalender</a><a class="livehero__button" href="/atletiek/none-36/standing.shtml">Standen</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1873420496banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1873420496banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="1400816471interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','1400816471interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="6" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=6&amp;revid=2888&amp;seasonid=99&amp;matchid=1189729&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;DeviceType=desktop&amp;AnalyticsSportEvent=athletics-olympics"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Preview</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Deel</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=6&amp;revid=2888&amp;seasonid=99&amp;matchid=1189729&amp;DeviceType=desktop&amp;AnalyticsSportEvent=athletics-olympics" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>LIVE<br />100m - <br />Paavo Nurmi Games - 11 augustus 2020</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s6.jpg" width="640" height="360" /></div><p>Paavo Nurmi Games - Volg atletiek live op Eurosport. De actie start om 11 augustus 2020 op 19:05. Met ons liveverslag mis je helemaal niks!<br />Meer over <a href="/atletiek/">Atletiek</a> : kalender, resultaten en klassementen</p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Verwijderen</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=6&amp;revid=2888&amp;seasonid=99&amp;matchid=1189729&amp;DeviceType=desktop&amp;AnalyticsSportEvent=athletics-olympics"><div class="livecomments-pin-feed"></div><p>No comments for this event.</p></div></div></div></div>
            <div class="live_match_results_v8_5"><div class="tab-content row" data-navtab-content-id="navtab_MatchResult" data-ajax-url="/_ajax_/live_v8_5/live_match_results_v8_5.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=6&amp;revid=2888&amp;seasonid=99&amp;matchid=1189729&amp;DeviceType=desktop&amp;AnalyticsSportEvent=athletics-olympics"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1322634190mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','1322634190mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1781247207betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','1781247207betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="etb-toast"></div><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Inloggen</div><div class="community-subtitle">Meld je aan om je favorieten op slaan en reacties achter te laten bij het nieuws</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Login met </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Login met </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">of</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Wachtwoord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">tonen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Wachtwoord vergeten?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Inloggen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Meld je aan op de Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Wachtwoord vergeten?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Wachtwoord resetten</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ik heb al een account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">E-mailverzoek</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bevestigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Account bevestigen</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Wachtwoord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">tonen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Wachtwoord vergeten?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bevestigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Meld je aan voor nieuws en aanbiedingen<span></span></label></span><p class="subscription__consent-text--gdpr">Ik geef toestemming dat Eurosport en aan Eurosport gelinkte bedrijven me nieuws en aanbiedingen sturen over hun producten en services.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Account aanmaken</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:athletics:paavo-nurmi-games:2020:100m","site": "eurosportnl","product": "news","service": "news","family": "","sport": "athletics","competition": "","sport_event": "paavo-nurmi-games","season": "2020","round": "finale","discipline": "100m","participants": "","gender": "men","profile": "100m","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1189729","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.nl","tracking_country": "netherlands","tracking_sport_event": "athletics-undefined","language_id": "5","language_name": "dutch","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>