<!DOCTYPE html>
<html lang="nl" >
			<!--Page Generated at Sat Oct 23 09:58:24 2021--><!--Page 1939 Template Prod generated at 10/19/2021 10:05:40 AM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/standing.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0" />
    <title> live -  - Eurosport</title><meta name="description" content="Kijk de  evenement:  live op Eurosport. Live scores en standen." /><meta property="og:title" content=" live -  - Eurosport" /><meta property="og:type" content="article" /><meta property="og:description" content="Kijk de  evenement:  live op Eurosport. Live scores en standen." /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.nl/erc/rally-hungary/2021/live-ss10-nyiregyhaza-varosi-sss-1_mtc1320472/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="527798970663676" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Eurosport" /><meta name="type" content="sport" /><meta name="availableOn" content="all" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top" data-analytics-id="header">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul data-analytics-id="primary-navigation" class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.nl"></a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.nl/watch/home.shtml">Videos</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Uitslagen</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/wielrennen/">Wielrennen</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/motogp/">MotoGP</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd_nav-item sd_navigation_link all-sports __hidden-xs"><span class="sd_nav-item-link">Alle sporten<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">populaire sporten</span><ul class="popular-nav"><li class="modalnav__rightcol-item"><a href="/wielrennen/">Wielrennen</a></li><li class="modalnav__rightcol-item"><a href="/motogp/">MotoGP</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/snooker/">Snooker</a></li><li class="modalnav__rightcol-item"><a href="/allmotorsports/">Motorsports</a></li><li class="modalnav__rightcol-item"><a href="/veldrijden/">Veldrijden</a></li><li class="modalnav__rightcol-item"><a href="/olympisch/">Olympische Spelen</a></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Alle sporten</span><ul class="allsports-single-d desktop-nav"><li class="modalnav__rightcol-item"><a href="/alpine-skien/">Alpineskiën</a></li><li class="modalnav__rightcol-item"><a href="/atletiek/">Atletiek</a></li><li class="modalnav__rightcol-item"><a href="/baanwielrennen/">Baanwielrennen</a></li><li class="modalnav__rightcol-item"><a href="/baanwielrennen/">Baanwielrennen</a></li><li class="modalnav__rightcol-item"><a href="/basketbal/">Basketbal</a></li><li class="modalnav__rightcol-item"><a href="/biatlon/">Biatlon</a></li><li class="modalnav__rightcol-item"><a href="/darts/">Darts</a></li><li class="modalnav__rightcol-item"><a href="/formula-e/">Formula E</a></li><li class="modalnav__rightcol-item"><a href="/formule-1/">Formule 1</a></li><li class="modalnav__rightcol-item"><a href="/freestyle-skien/">Freestyle Skiën</a></li><li class="modalnav__rightcol-item"><a href="/golf/">Golf</a></li><li class="modalnav__rightcol-item"><a href="/judo/">Judo</a></li><li class="modalnav__rightcol-item"><a href="/langlaufen/">Langlaufen</a></li><li class="modalnav__rightcol-item"><a href="/motogp/">MotoGP</a></li><li class="modalnav__rightcol-item"><a href="/motorcross/">Motorcross</a></li><li class="modalnav__rightcol-item"><a href="/allmotorsports/">Motorsports</a></li><li class="modalnav__rightcol-item"><a href="/noordse-combinatie/">Noordse Combinatie</a></li><li class="modalnav__rightcol-item"><a href="/olympisch/">Olympische Spelen</a></li><li class="modalnav__rightcol-item"><a href="/paardensport/">Paardensport</a></li><li class="modalnav__rightcol-item"><a href="/paralympics/">Paralympics</a></li><li class="modalnav__rightcol-item"><a href="/rodelen/">Rodelen</a></li><li class="modalnav__rightcol-item"><a href="/rugby/">Rugby</a></li><li class="modalnav__rightcol-item"><a href="/schansspringen/">Schansspringen</a></li><li class="modalnav__rightcol-item"><a href="/snooker/">Snooker</a></li><li class="modalnav__rightcol-item"><a href="/snowboarden/">Snowboarden</a></li><li class="modalnav__rightcol-item"><a href="/squash/">Squash</a></li><li class="modalnav__rightcol-item"><a href="/superbike/">Superbike</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/veldrijden/">Veldrijden</a></li><li class="modalnav__rightcol-item"><a href="/voetbal/">Voetbal</a></li><li class="modalnav__rightcol-item"><a href="/volleybal/">Volleybal</a></li><li class="modalnav__rightcol-item"><a href="/wielrennen/">Wielrennen</a></li><li class="modalnav__rightcol-item"><a href="/wintersporten/">Wintersporten</a></li><li class="modalnav__rightcol-item"><a href="/zwemmen/">Zwemmen</a></li></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-search"><a href="/search.shtml" class="search-item"><span class="svg-font svg-search"></span></a></div><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.nl/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mijn Account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.nl/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Sign in</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Meer</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Taal veranderen</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Dutch</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Eesti Vabariik</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/nl">Heplcentrum</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">OVER ONS</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">Over Eurosport</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Juridische Informatie</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/gebruiksvoorwaarden-die-vanaf-1-april-2020-van-kracht-zijn_sto7711076/story.shtml">Gebruiksvoorwaarden</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/privacybeleid_sto7706571/story.shtml">Privacybeleid</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/juridische-informatie_sto7710252/story.shtml">Juridische Informatie</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/cookie-policy_sto7710919/story.shtml">Cookiebeleid</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/abonnementinformatie_sto7710777/story.shtml">Informatie over de Eurosport pas</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Verklaring Moderne Slavernij</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Voorkeuren beheren</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Volg ons op</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportNL"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_NL"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menu</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.nl/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mijn Account</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.nl/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Sign in</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.nl">Home</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.nl/watch/home.shtml">Videos</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">Uitslagen</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">populaire sporten</span><ul class="popular-mobile"><li class="modalnav__rightcol-item hasSubitem"><a href="/wielrennen/">Wielrennen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/wielrennen/">Wielrennen home</a></li><li class="sub-item-container-list"><a href="/wielrennen/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/wielrennen/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/wielrennen/giro-d-italia/">Giro d'Italia</a></li><li class="sub-item-container-list"><a href="/wielrennen/alle-competities_mni93697/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motogp/">MotoGP<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motogp/">MotoGP home</a></li><li class="sub-item-container-list"><a href="/motogp/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/motogp/world-championship/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/motogp/world-championship/standing.shtml">Klassement</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Tennis home</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/tennis/australian-open/">Australian Open</a></li><li class="sub-item-container-list"><a href="/tennis/french-open/">Roland-Garros</a></li><li class="sub-item-container-list"><a href="/tennis/davis-cup/">Davis Cup</a></li><li class="sub-item-container-list"><a href="/tennis/alle-competities_mni93693/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snooker/">Snooker<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snooker/">Snooker home</a></li><li class="sub-item-container-list"><a href="/snooker/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/snooker/northern-ireland-open/">Northern Ireland Open</a></li><li class="sub-item-container-list"><a href="/snooker/alle-kampioenschappen_mni93752/menu.shtml">Alle Kampioenschappen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/allmotorsports/">Motorsports<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/allmotorsports/">Motorsports home</a></li><li class="sub-item-container-list"><a href="/allmotorsports/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/formule-1/">Formule 1</a></li><li class="sub-item-container-list"><a href="/motogp/">MotoGP</a></li><li class="sub-item-container-list"><a href="/pure-etcr/">Pure ETCR</a></li><li class="sub-item-container-list"><a href="/formula-e/">Formula E</a></li><li class="sub-item-container-list"><a href="/allmotorsports/alle-sporten_mni93734/menu.shtml">Alle Sporten</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/veldrijden/">Veldrijden<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/veldrijden/">Veldrijden home</a></li><li class="sub-item-container-list"><a href="/veldrijden/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/olympisch/">Olympische Spelen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/olympisch/">Olympische Spelen home</a></li><li class="sub-item-container-list"><a href="/watch/olympisch/">Video</a></li><li class="sub-item-container-list"><a href="/olympisch/video-channel/olympic-channel/channel.shtml">Olympic Channel </a></li><li class="sub-item-container-list"><a href="/olympisch/tokyo-2020/2020/">Tokyo 2020</a></li></ul></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Alle sporten</span><span class="show-all">Show All</span><ul class="allsports-single-d mobile-nav"><li class="modalnav__rightcol-item hasSubitem"><a href="/alpine-skien/">Alpineskiën<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/alpine-skien/">Alpineskiën home</a></li><li class="sub-item-container-list"><a href="/alpine-skien/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/alpine-skien/world-cup-1/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/alpine-skien/world-cup-1/standing_gnd1.shtml">Eindstanden Mannen</a></li><li class="sub-item-container-list"><a href="/alpine-skien/world-cup-1/standing_gnd2.shtml">Eindstanden Vrouwen</a></li><li class="sub-item-container-list"><a href="/alpine-skien/world-championships/">World Championship</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/atletiek/">Atletiek<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/atletiek/">Atletiek home</a></li><li class="sub-item-container-list"><a href="/atletiek/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/atletiek/diamond-league/">Diamond League</a></li><li class="sub-item-container-list"><a href="/atletiek/world-championships/">World Championships</a></li><li class="sub-item-container-list"><a href="/atletiek/world-indoor-championships/">Wereldindoorkampioenschappen</a></li><li class="sub-item-container-list"><a href="/atletiek/alle-competities_mni102058/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/baanwielrennen/">Baanwielrennen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/baanwielrennen/">Baanwielrennen home</a></li><li class="sub-item-container-list"><a href="/baanwielrennen/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/baanwielrennen/">Baanwielrennen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/baanwielrennen/">Baanwielrennen home</a></li><li class="sub-item-container-list"><a href="/baanwielrennen/uci-track-champions-league/">UCI Track Champions League</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/basketbal/">Basketbal<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/basketbal/">Basketbal home</a></li><li class="sub-item-container-list"><a href="/basketbal/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/basketbal/nba/">NBA</a></li><li class="sub-item-container-list"><a href="/basketbal/euroleague/">EuroLeague</a></li><li class="sub-item-container-list"><a href="/basketbal/eurocup/">EuroCup</a></li><li class="sub-item-container-list"><a href="/basketbal/alle-competities_mni93713/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/biatlon/">Biatlon<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/biatlon/">Biatlon home</a></li><li class="sub-item-container-list"><a href="/biatlon/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/biatlon/world-cup-4/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/biatlon/world-cup-4/standing_gnd1.shtml">Eindstanden Mannen</a></li><li class="sub-item-container-list"><a href="/biatlon/world-cup-4/standing_gnd2.shtml">Eindstanden Vrouwen</a></li><li class="sub-item-container-list"><a href="/biatlon/world-championships/calendar-result.shtml">Wereldkampioenschappen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/darts/">Darts<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/darts/">Darts home</a></li><li class="sub-item-container-list"><a href="/darts/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formula-e/">Formula E<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formula-e/">Formula E home</a></li><li class="sub-item-container-list"><a href="/formula-e/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/formula-e/abb-fia-formula-e-championship/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/formula-e/abb-fia-formula-e-championship/standing.shtml">*Rankings</a></li><li class="sub-item-container-list"><a href="/formula-e/fanboost/fanboost.shtml">Fanboost</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formule-1/">Formule 1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formule-1/">Formule 1 home</a></li><li class="sub-item-container-list"><a href="/formule-1/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/formule-1/world-championship-2/calendar-result.shtml">Kalender</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/freestyle-skien/">Freestyle Skiën<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/freestyle-skien/">Freestyle Skiën home</a></li><li class="sub-item-container-list"><a href="/freestyle-skien/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/golf/">Golf<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/golf/">Golf home</a></li><li class="sub-item-container-list"><a href="/golf/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/golf/world-ranking/standing.shtml">World Ranking</a></li><li class="sub-item-container-list"><a href="/golf/european-p-g-a-tour/">European Tour</a></li><li class="sub-item-container-list"><a href="/golf/u-s-p-g-a-tour/">PGA TOUR</a></li><li class="sub-item-container-list"><a href="/golf/alle-competities_mni93727/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/judo/">Judo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/judo/">Judo home</a></li><li class="sub-item-container-list"><a href="/judo/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/langlaufen/">Langlaufen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/langlaufen/">Langlaufen home</a></li><li class="sub-item-container-list"><a href="/langlaufen/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/langlaufen/world-cup-3/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/langlaufen/world-cup-3/standing_gnd1.shtml">Eindstanden Mannen</a></li><li class="sub-item-container-list"><a href="/langlaufen/world-cup-3/standing_gnd2.shtml">Eindstanden Vrouwen</a></li><li class="sub-item-container-list"><a href="/langlaufen/world-championships/calendar-result.shtml">World Championship</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motogp/">MotoGP<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motogp/">MotoGP home</a></li><li class="sub-item-container-list"><a href="/motogp/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/motogp/world-championship/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/motogp/world-championship/standing.shtml">Klassement</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motorcross/">Motorcross<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motorcross/">Motorcross home</a></li><li class="sub-item-container-list"><a href="/motorcross/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/allmotorsports/">Motorsports<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/allmotorsports/">Motorsports home</a></li><li class="sub-item-container-list"><a href="/allmotorsports/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/formule-1/">Formule 1</a></li><li class="sub-item-container-list"><a href="/motogp/">MotoGP</a></li><li class="sub-item-container-list"><a href="/pure-etcr/">Pure ETCR</a></li><li class="sub-item-container-list"><a href="/formula-e/">Formula E</a></li><li class="sub-item-container-list"><a href="/allmotorsports/alle-sporten_mni93734/menu.shtml">Alle Sporten</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/noordse-combinatie/">Noordse Combinatie<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/noordse-combinatie/">Noordse Combinatie home</a></li><li class="sub-item-container-list"><a href="/noordse-combinatie/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/noordse-combinatie/world-cup-5/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/noordse-combinatie/world-cup-5/standing_gnd1.shtml">Klassementen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/olympisch/">Olympische Spelen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/olympisch/">Olympische Spelen home</a></li><li class="sub-item-container-list"><a href="/watch/olympisch/">Video</a></li><li class="sub-item-container-list"><a href="/olympisch/video-channel/olympic-channel/channel.shtml">Olympic Channel </a></li><li class="sub-item-container-list"><a href="/olympisch/tokyo-2020/2020/">Tokyo 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/paardensport/">Paardensport<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/paardensport/">Paardensport home</a></li><li class="sub-item-container-list"><a href="/paardensport/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/paralympics/">Paralympics</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/rodelen/">Rodelen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/rodelen/">Rodelen home</a></li><li class="sub-item-container-list"><a href="/rodelen/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/rodelen/calendar-result.shtml">Kalender</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/rugby/">Rugby<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/rugby/">Rugby home</a></li><li class="sub-item-container-list"><a href="/rugby/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/rugby/world-cup/">Wereldkampioenschap</a></li><li class="sub-item-container-list"><a href="/rugby/premiership/">Premiership</a></li><li class="sub-item-container-list"><a href="/rugby/pro-14/">United Rugby Championship</a></li><li class="sub-item-container-list"><a href="/rugby/alle-competities_mni102166/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/schansspringen/">Schansspringen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/schansspringen/">Schansspringen home</a></li><li class="sub-item-container-list"><a href="/schansspringen/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/schansspringen/world-cup-2/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/schansspringen/world-cup-2/standing_gnd1.shtml">Klassementen</a></li><li class="sub-item-container-list"><a href="/schansspringen/world-cup-2/standing_gnd2.shtml">Eindstanden Vrouwen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snooker/">Snooker<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snooker/">Snooker home</a></li><li class="sub-item-container-list"><a href="/snooker/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/snooker/northern-ireland-open/">Northern Ireland Open</a></li><li class="sub-item-container-list"><a href="/snooker/alle-kampioenschappen_mni93752/menu.shtml">Alle Kampioenschappen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/snowboarden/">Snowboarden<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/snowboarden/">Snowboarden home</a></li><li class="sub-item-container-list"><a href="/snowboarden/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/squash/">Squash<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/squash/">Squash home</a></li><li class="sub-item-container-list"><a href="/squash/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/superbike/">Superbike<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/superbike/">Superbike home</a></li><li class="sub-item-container-list"><a href="/superbike/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/superbike/world-championship-1/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/superbike/world-championship-1/standing.shtml">Klassementen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Tennis home</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/tennis/australian-open/">Australian Open</a></li><li class="sub-item-container-list"><a href="/tennis/french-open/">Roland-Garros</a></li><li class="sub-item-container-list"><a href="/tennis/davis-cup/">Davis Cup</a></li><li class="sub-item-container-list"><a href="/tennis/alle-competities_mni93693/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/veldrijden/">Veldrijden<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/veldrijden/">Veldrijden home</a></li><li class="sub-item-container-list"><a href="/veldrijden/score-center.shtml">Kalender &amp; uitslagen</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/voetbal/">Voetbal<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/voetbal/">Voetbal home</a></li><li class="sub-item-container-list"><a href="/voetbal/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/voetbal/transfers/">Transfers</a></li><li class="sub-item-container-list"><a href="/voetbal/premier-league/">Premier League</a></li><li class="sub-item-container-list"><a href="/voetbal/uefa-champions-league/">UEFA Champions League</a></li><li class="sub-item-container-list"><a href="/voetbal/uefa-europa-league/">UEFA Europa League</a></li><li class="sub-item-container-list"><a href="/voetbal/europees-kampioenschap/">Euro 2020</a></li><li class="sub-item-container-list"><a href="/voetbal/alle-competities_mni93687/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/volleybal/">Volleybal<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/volleybal/">Volleybal home</a></li><li class="sub-item-container-list"><a href="/volleybal/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/volleybal/uefa-champions-league/standing.shtml">CEV Champions League</a></li><li class="sub-item-container-list"><a href="/volleybal/world-league/standing.shtml">World League</a></li><li class="sub-item-container-list"><a href="/volleybal/european-championship/calendar-result.shtml">Europees Kampioenschap</a></li><li class="sub-item-container-list"><a href="/volleybal/alle-competities_mni93742/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/wielrennen/">Wielrennen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/wielrennen/">Wielrennen home</a></li><li class="sub-item-container-list"><a href="/wielrennen/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/wielrennen/calendar-result.shtml">Kalender</a></li><li class="sub-item-container-list"><a href="/wielrennen/giro-d-italia/">Giro d'Italia</a></li><li class="sub-item-container-list"><a href="/wielrennen/alle-competities_mni93697/menu.shtml">Alle competities</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/wintersporten/">Wintersporten<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/wintersporten/">Wintersporten home</a></li><li class="sub-item-container-list"><a href="/wintersporten/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/alpine-skien/">Alpineskiën</a></li><li class="sub-item-container-list"><a href="/biatlon/">Biatlon</a></li><li class="sub-item-container-list"><a href="/langlaufen/">Langlaufen</a></li><li class="sub-item-container-list"><a href="/wintersporten/alle-sporten_mni93757/menu.shtml">Alle Sporten</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/zwemmen/">Zwemmen<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/zwemmen/">Zwemmen home</a></li><li class="sub-item-container-list"><a href="/zwemmen/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sub-item-container-list"><a href="/zwemmen/world-championships/">Wereldkampioenschappen</a></li><li class="sub-item-container-list"><a href="/zwemmen/alle-competities_mni93737/menu.shtml">Alle competities</a></li></ul></li></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Meer</span><span class="show-all">Show All</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Taal veranderen</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">Dutch</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Eesti Vabariik</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/nl">Heplcentrum</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">OVER ONS</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">Over Eurosport</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Juridische Informatie</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/gebruiksvoorwaarden-die-vanaf-1-april-2020-van-kracht-zijn_sto7711076/story.shtml">Gebruiksvoorwaarden</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/privacybeleid_sto7706571/story.shtml">Privacybeleid</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/juridische-informatie_sto7710252/story.shtml">Juridische Informatie</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/cookie-policy_sto7710919/story.shtml">Cookiebeleid</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/abonnementinformatie_sto7710777/story.shtml">Informatie over de Eurosport pas</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Verklaring Moderne Slavernij</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Voorkeuren beheren</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Volg ons op</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportNL"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_NL"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div data-analytics-id="secondary-navigation" class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/allmotorsports/">Motorsports</a></li><li class="sd-subnav_item sd-subnav_item--highlighted sd-subnav_item--active"><a href="/erc/">ERC</a></li><li class="sd-subnav_item"><a href="/erc/score-center.shtml">Kalender &amp; uitslagen</a></li><li class="sd-subnav_item"><a href="/erc/erc-championship/calendar-result.shtml">Kalender</a></li><li class="sd-subnav_item"><a href="/erc/erc-championship/standing.shtml">Klassementen</a></li><li class="sd-subnav_item"><a href="http://www.fiaerc.com/">Official site</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Kijk naar Eurosport. Altijd. Overal.</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.nl/product?int_campaign=NL-EU-E1-EU-C7-EU-BAU-DR-W-AllSports-Undefined-210101-NA&amp;int_content=match-top-banner-subscribe">Abonneren<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.nl/kijk-naar-eurosport-live">Meer informatie<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Motor" data-sport-id="25111" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=5&amp;stw=1&amp;c=25111,,,,,&amp;token=1634995014_906716a5a45d36cce3ce33daee8d0869&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=5&amp;c=25111,,,,,&amp;token=1634995014_c1d584b58138a23b8dc989d7407dcf12&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=5&amp;c=1320472&amp;s=1&amp;token=1634995014_2334eff23b04df6ef0b99454a157defe&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=5&amp;token=1634995014_010f51ca9a6a5e8fbfb56ffd5d94b02e&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;v8/match/backgrounds/live/motor/erc.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:-1,&quot;focalpointy&quot;:-1,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=application%2fjson&amp;dropletid=154&amp;sportid=25111&amp;revid=3060&amp;seasonid=334&amp;matchid=1320472&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div id="livehero" class="livehero livehero--allmotorsports livehero--s25111"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content" data-bind="css: {'livehero__content--live': isLive}"><div class="livehero__info"><div class="livehero__date"> - </div><div class="livehero__status"></div><div class="livehero__event"><span class="livehero__event-flag"><img src="" /></span><span class="livehero__event-name"></span></div><div class="livehero__status livehero__status--live">LIVE</div></div><div class="race-standings" data-bind="css: {'race-standings--live': standingsAvailable}" data-items-per-column="5"><div class="race-standings__container" data-bind="foreach: displayStandings"><div class="race-standings__player"><div class="race-standings__player-position" data-bind="text: p !== 999 ? p : '-'"></div><div class="race-standings__player-name" data-bind="text: _.ns"></div><div class="race-standings__player-pvs" data-bind="text: Math.abs(pp), css: { 'race-standings__player-pvs--up': pp &gt; 0, 'race-standings__player-pvs--down': pp &lt; 0 } "></div><div class="race-standings__player-team" data-bind="text: _2.n"></div><div class="race-standings__player-lap" data-bind="text: l"></div><div class="race-standings__player-time" data-bind="text: i"></div></div></div><div class="race-standings__controls"><a class="race-standings__control race-standings__control--left" data-bind="click: prevPage, css: {'race-standings__control--inactive': page() === 0}"><span>‹</span>Vorige</a><a class="race-standings__control race-standings__control--right" data-bind="click: nextPage, css: {'race-standings__control--inactive' : isLastPage}">Volgende<span>›</span></a></div></div><div class="race"></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text"> • </span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="">Kalender</a><a class="livehero__button" href="">Standen</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1744977099banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1744977099banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="886373356interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','886373356interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="" data-match-sport-id="" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=25111&amp;revid=3060&amp;seasonid=334&amp;matchid=1320472&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Preview</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Deel</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=25111&amp;revid=3060&amp;seasonid=334&amp;matchid=1320472&amp;SharedPageTheme=black&amp;DeviceType=desktop" data-isAjaxReloaded="-1" data-destroy="false" /></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Verwijderen</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=25111&amp;revid=3060&amp;seasonid=334&amp;matchid=1320472&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>No comments for this event.</p></div></div></div></div>
            <div class="live_match_results_v8_5"><div class="tab-content row" data-navtab-content-id="navtab_MatchResult" data-ajax-url="/_ajax_/live_v8_5/live_match_results_v8_5.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=25111&amp;revid=3060&amp;seasonid=334&amp;matchid=1320472&amp;SharedPageTheme=black&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="550853221mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','550853221mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="183232533betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','183232533betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Inloggen</div><div class="community-subtitle">Meld je aan om je favorieten op slaan en reacties achter te laten bij het nieuws</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Login met </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Login met </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">of</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Wachtwoord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">tonen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Wachtwoord vergeten?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Inloggen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Meld je aan op de Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Wachtwoord vergeten?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Wachtwoord resetten</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ik heb al een account</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">E-mailverzoek</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bevestigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Account bevestigen</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Wachtwoord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">tonen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Wachtwoord vergeten?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bevestigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Meld je aan voor nieuws en aanbiedingen<span></span></label></span><p class="subscription__consent-text--gdpr">Ik geef toestemming dat Eurosport en aan Eurosport gelinkte bedrijven me nieuws en aanbiedingen sturen over hun producten en services.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Account aanmaken</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:motorsports:erc:erc-championship:rally-hungary:2021","site": "eurosportnl","product": "news","service": "news","family": "motorsports","sport": "erc","competition": "erc-championship","sport_event": "rally-hungary","season": "2021","round": "","discipline": "","participants": "","gender": "","profile": "","page_type": "match","event_status": "","provider": "eurosport","content_id": "1320472","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.nl","tracking_country": "netherlands","tracking_sport_event": "Motorsports-Erc","language_id": "5","language_name": "dutch","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>