<!DOCTYPE html><html lang="nl"><head><meta charSet="utf-8"/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"SportsEvent","name":"Veronika Kudermetova - Ajla Tomljanovic Samenvatting: Tennis Uitslagen en Hoogtepunten","description":"Eurosport is jouw bron voor alle National Bank Open updates. Het volledige Veronika Kudermetova - Ajla Tomljanovic verslag, met statistieken en hoogtepunten zie je hier.","url":"https://www.eurosport.nl/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml","startDate":"2022-08-08T22:00:00.000Z","eventStatus":"EventScheduled","image":[],"superEvent":{"@type":"SportsEvent","name":"National Bank Open","description":"Krijg updates over de laatste National Bank Open 2022 actie en vind artikelen, videos, commentaar en analyses op één plek. Eurosport is jouw bron voor het laatste Tennis nieuws.","startDate":"2022-08-08T12:00:00Z","endDate":"2022-08-14T12:00:00Z","image":"","eventStatus":"EventScheduled","eventAttendanceMode":"MixedEventAttendanceMode","url":"https://www.eurosport.nl/tennis/national-bank-open-2/2022/","location":{"@type":"VirtualLocation","url":"https://www.eurosport.nl/tennis/national-bank-open-2/2022/"}},"eventAttendanceMode":"https://schema.org/MixedEventAttendanceMode","location":{"@type":"StadiumOrArena","name":"Aviva Centre"},"performer":[{"@type":"Person","name":"V. Kudermetova"},{"@type":"Person","name":"A. Tomljanovic"}]}</script><title>Veronika Kudermetova - Ajla Tomljanovic Samenvatting: Tennis Uitslagen en Hoogtepunten</title><meta name="description" content="Eurosport is jouw bron voor alle National Bank Open updates. Het volledige Veronika Kudermetova - Ajla Tomljanovic verslag, met statistieken en hoogtepunten zie je hier."/><link rel="image_src" href="https://layout.eurosport.com/i/sd/logo.jpg"/><link rel="alternate" hrefLang="da" href="https://www.eurosport.dk/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="de" href="https://www.eurosport.de/tennis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="en" href="https://www.eurosport.com/tennis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="en-GB" href="https://www.eurosport.co.uk/tennis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="en-IE" href="https://www.eurosport.co.uk/tennis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="es" href="https://espanol.eurosport.com/tenis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="es-ES" href="https://www.eurosport.es/tenis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="fr" href="https://www.eurosport.fr/tennis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="hu" href="https://www.eurosport.hu/tenisz/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="it" href="https://www.eurosport.it/tennis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="nl" href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="no" href="https://www.eurosport.no/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="ro" href="https://www.eurosport.ro/tenis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="ru" href="https://www.eurosport.ru/tennis/wta-toronto/2022/live_mtc1380981.shtml"/><link rel="alternate" hrefLang="tr" href="https://www.eurosport.com.tr/tenis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="alternate" hrefLang="x-default" href="https://www.eurosport.com/tennis/wta-toronto/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><link rel="apple-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><link rel="android-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><meta property="article:publisher" content="https://facebook.com/EurosportNL"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=nl" data-title="Eurosport"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><meta property="og:title" content="Veronika Kudermetova - Ajla Tomljanovic Samenvatting: Tennis Uitslagen en Hoogtepunten"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.nl/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml"/><meta property="og:type" content="website"/><meta property="og:description" content="Eurosport is jouw bron voor alle National Bank Open updates. Het volledige Veronika Kudermetova - Ajla Tomljanovic verslag, met statistieken en hoogtepunten zie je hier."/><meta property="og:image" content="https://layout.eurosport.com/i/sd/logo.jpg"/><meta name="twitter:card" content="summary"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="527798970663676"/><meta property="fb:admins" content="100001728882116,100001931030890"/><script>(function(){if(window.BOOMR&&(window.BOOMR.version||window.BOOMR.snippetExecuted)){return}window.BOOMR=window.BOOMR||{};window.BOOMR.snippetStart=(new Date).getTime();window.BOOMR.snippetExecuted=true;window.BOOMR.snippetVersion=14;window.BOOMR.url="//c.go-mpulse.net/boomerang/V3NWL-YYLSH-PXM4W-7WJZR-JLZNU";var e=document.currentScript||document.getElementsByTagName("script")[0],a=e.parentNode,s=false,t=3e3;function n(){if(s){return}var e=document.createElement("script");e.id="boomr-scr-as";e.src=window.BOOMR.url;e.async=true;a.appendChild(e);s=true}function o(e){s=true;var t,o=document,n,i,d,r=window;window.BOOMR.snippetMethod=e?"if":"i";n=function(e,t){var n=o.createElement("script");n.id=t||"boomr-if-as";n.src=window.BOOMR.url;BOOMR_lstart=(new Date).getTime();e=e||o.body;e.appendChild(n)};if(!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./)){window.BOOMR.snippetMethod="s";n(a,"boomr-async");return}i=document.createElement("IFRAME");i.src="about:blank";i.title="";i.role="presentation";i.loading="eager";d=(i.frameElement||i).style;d.width=0;d.height=0;d.border=0;d.display="none";a.appendChild(i);try{r=i.contentWindow;o=r.document.open()}catch(e){t=document.domain;i.src="javascript:var d=document.open();d.domain='"+t+"';void 0;";r=i.contentWindow;o=r.document.open()}if(t){o._boomrl=function(){this.domain=t;n()};o.write("<bo"+"dy onload='document._boomrl();'>")}else{r._boomrl=function(){n()};if(r.addEventListener){r.addEventListener("load",r._boomrl,false)}else if(r.attachEvent){r.attachEvent("onload",r._boomrl)}}o.close()}var i=document.createElement("link");if(i.relList&&typeof i.relList.supports==="function"&&i.relList.supports("preload")&&"as"in i){window.BOOMR.snippetMethod="p";i.href=window.BOOMR.url;i.rel="preload";i.as="script";i.addEventListener("load",n);i.addEventListener("error",function(){o(true)});setTimeout(function(){if(!s){o(true)}},t);BOOMR_lstart=(new Date).getTime();a.appendChild(i)}else{o(false)}function d(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(window.addEventListener){window.addEventListener("load",d,false)}else if(window.attachEvent){window.attachEvent("onload",d)}})();</script><meta name="next-head-count" content="44"/><meta charSet="utf-8"/><link rel="preload" href="/layout_match/_next/static/css/5ae7cd59bbf7cca2.css" as="style"/><link rel="stylesheet" href="/layout_match/_next/static/css/5ae7cd59bbf7cca2.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/layout_match/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/layout_match/_next/static/chunks/webpack-b86e86d3ae62c70f.js" defer=""></script><script src="/layout_match/_next/static/chunks/framework-348f86d225132ea3.js" defer=""></script><script src="/layout_match/_next/static/chunks/main-0701447a89c1225e.js" defer=""></script><script src="/layout_match/_next/static/chunks/pages/_app-983cd6d489e33931.js" defer=""></script><script src="/layout_match/_next/static/chunks/142-4402b7ab61a64153.js" defer=""></script><script src="/layout_match/_next/static/chunks/371-c5b018e903986d32.js" defer=""></script><script src="/layout_match/_next/static/chunks/940-8faf7242f46087c1.js" defer=""></script><script src="/layout_match/_next/static/chunks/168-4f08d21460846903.js" defer=""></script><script src="/layout_match/_next/static/chunks/385-d06d7afdb36e35f4.js" defer=""></script><script src="/layout_match/_next/static/chunks/819-1b3425c7f1c85aed.js" defer=""></script><script src="/layout_match/_next/static/chunks/875-ccf7211012400f64.js" defer=""></script><script src="/layout_match/_next/static/chunks/897-0fb33dfb140c5211.js" defer=""></script><script src="/layout_match/_next/static/chunks/833-1d704b727086660d.js" defer=""></script><script src="/layout_match/_next/static/chunks/pages/match/%5B%5B...urlSlug%5D%5D-1b71b5e4c0bf6ffa.js" defer=""></script><script src="/layout_match/_next/static/knyc8rDo9sePwBqwTj7EY/_buildManifest.js" defer=""></script><script src="/layout_match/_next/static/knyc8rDo9sePwBqwTj7EY/_ssgManifest.js" defer=""></script><script src="/layout_match/_next/static/knyc8rDo9sePwBqwTj7EY/_middlewareManifest.js" defer=""></script><style></style></head><body class="watchpage not-amp"><div data-testid="newrelic-node-script"><script type='text/javascript' >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</script></div><div id="__next" data-reactroot=""><div id="wrapper"><div id="sub-head"><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div id="header"><div data-analytics-id="header" class="HeaderContainerSubNav transition-height ease duration-200"><div data-testid="zone-header" class="fixed left-0 top-0 z-40 w-full transition-transform duration-500 ease-in-out transform" style="transform:translateY(0)"><div><div></div><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation" data-analytics-id="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="content flex items-stretch justify-between"><div class="left-content flex items-stretch"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.nl" data-testid="header-logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" class="Logo Logo--Eurosport PrimaryNavigation__logo" data-testid="Eurosport"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><div class="hidden items-stretch lg:flex"><a href="https://www.eurosport.nl/watch/home.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="header-menu-link">Watch</a><a href="https://www.eurosport.nl/score-center.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="header-menu-link">Resultaten</a><a href="https://www.eurosport.nl/wielrennen/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">Wielrennen</a><a href="https://www.eurosport.nl/mixed-martial-arts/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">MMA</a><a href="https://www.eurosport.nl/tennis/" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase lg-inter:hidden" data-testid="most-popular-link">Tennis</a><div data-testid="allsports-tab"><div class="h-full"><div class="relative h-full cursor-pointer" data-testid="dropdown-wrapper"><div class="flex h-full"><div class="NavigationLink hover:bg-br-2-20 active:bg-br-2-20/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase"><span>Alle Sporten</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 transition transition-transform ease-in-out duration-500 ml-2"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div></div></div></div></div></div></div><div class="right-content flex"><a href="https://www.eurosport.nl/search.shtml" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.nl/login" class="NavigationLink bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20 px-5 flex caption-s5-fx items-center text-br-2-90 uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Inloggen</span></a><button type="button" class="caps-s5-fx uppercase text-br-2-90 focus:outline-none lg:hidden" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu fixed top-0 right-0 z-40 h-full transition-transform duration-300 lg:hidden" layout="nodisplay" side="right"><div class="flex"><div class="flex h-12.5 flex-1 items-center bg-br-2-10 px-8"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx pl-3 pt-px" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.nl/login" title="Inloggen">Inloggen</a></div><div class="burger-menu-button-wrapper flex items-center justify-center"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><ul class="w-full"><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="/" title="Home">Home</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/watch/home.shtml" title="Watch">Watch</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/score-center.shtml" title="Resultaten">Resultaten</a></li><li class="menu-item-group relative list-none bg-br-1-100"><div class="menu-item-group-inner relative flex items-center justify-between pt-5 pb-3 pl-6 pr-7 md:pr-9"><div class="caps-s6-fx font-bold text-br-2-50">Populaire Sporten</div></div><div class="menu-item-group-list transition-height transition-padding overflow-hidden duration-300" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Wielrennen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/" title="Wielrennen Home">Wielrennen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/watch/wielrennen/" title="Videos">Videos</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/alle-competities_mni93697/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/mixed-martial-arts/" title="MMA">MMA</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/alle-competities_mni93693/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/northern-ireland-open/" title="Northern Ireland Open">Northern Ireland Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/alle-kampioenschappen_mni93752/menu.shtml" title="Alle Kampioenschappen">Alle Kampioenschappen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Motorsports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/" title="Motorsports Home">Motorsports Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/" title="Formule 1">Formule 1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/pure-etcr/" title="FIA ETCR">FIA ETCR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/alle-sporten_mni93734/menu.shtml" title="Alle Sporten">Alle Sporten</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Veldrijden</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/veldrijden/" title="Veldrijden Home">Veldrijden Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/veldrijden/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Olympische Spelen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/" title="Olympische Spelen Home">Olympische Spelen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/watch/olympisch/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/tokyo-2020/2021/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li></ul></div></li><li class="menu-item-group relative list-none bg-br-1-100"><div class="menu-item-group-inner relative flex items-center justify-between pt-5 pb-3 pl-6 pr-7 md:pr-9"><div class="caps-s6-fx font-bold text-br-2-50">Alle Sporten</div><button type="button" class="caps-s7-fx uppercase text-br-2-90 underline focus:outline-none" data-testid="menu-item-group-button">Toon alles</button></div><div class="menu-item-group-list transition-height transition-padding overflow-hidden duration-300" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Alpineskiën</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/" title="Alpineskiën Home">Alpineskiën Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/world-cup-1/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/world-cup-1/standing_gnd1.shtml" title="Eindstanden Mannen">Eindstanden Mannen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/world-cup-1/standing_gnd2.shtml" title="Eindstanden Vrouwen">Eindstanden Vrouwen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/world-championships/" title="World Championship">World Championship</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Atletiek</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/" title="Atletiek Home">Atletiek Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/diamond-league/" title="Diamond League">Diamond League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/world-championships/" title="World Championships">World Championships</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/world-indoor-championships/" title="Wereldindoorkampioenschappen">Wereldindoorkampioenschappen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/alle-competities_mni102058/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Baanwielrennen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/baanwielrennen/" title="Baanwielrennen Home">Baanwielrennen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/baanwielrennen/uci-track-champions-league/" title="UCI Track Champions League">UCI Track Champions League</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Basketbal</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/" title="Basketbal Home">Basketbal Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/euroleague/" title="EuroLeague">EuroLeague</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/eurocup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/alle-competities_mni93713/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Biatlon</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/" title="Biatlon Home">Biatlon Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/world-cup-4/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/world-cup-4/standing_gnd1.shtml" title="Eindstanden Mannen">Eindstanden Mannen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/world-cup-4/standing_gnd2.shtml" title="Eindstanden Vrouwen">Eindstanden Vrouwen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/world-championships/calendar-result.shtml" title="Wereldkampioenschappen">Wereldkampioenschappen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Darts</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/darts/" title="Darts Home">Darts Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/darts/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Formula E</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/" title="Formula E Home">Formula E Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/abb-fia-formula-e-championship/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/abb-fia-formula-e-championship/standing.shtml" title="*Rankings">*Rankings</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/fanboost/fanboost.shtml" title="Fanboost">Fanboost</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Formule 1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/" title="Formule 1 Home">Formule 1 Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/world-championship-2/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Freestyle Skiën</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/freestyle-skien/" title="Freestyle Skiën Home">Freestyle Skiën Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/freestyle-skien/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/" title="Golf Home">Golf Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/european-p-g-a-tour/" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/u-s-p-g-a-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/alle-competities_mni93727/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Judo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/judo/" title="Judo Home">Judo Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/judo/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Langlaufen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/" title="Langlaufen Home">Langlaufen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/world-cup-3/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/world-cup-3/standing_gnd1.shtml" title="Eindstanden Mannen">Eindstanden Mannen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/world-cup-3/standing_gnd2.shtml" title="Eindstanden Vrouwen">Eindstanden Vrouwen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/world-championships/calendar-result.shtml" title="World Championship">World Championship</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/mixed-martial-arts/" title="MMA">MMA</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/world-championship/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/world-championship/standing.shtml" title="Klassement">Klassement</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Motorcross</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motorcross/" title="Motorcross Home">Motorcross Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motorcross/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Motorsports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/" title="Motorsports Home">Motorsports Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/" title="Formule 1">Formule 1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/pure-etcr/" title="FIA ETCR">FIA ETCR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/alle-sporten_mni93734/menu.shtml" title="Alle Sporten">Alle Sporten</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Noordse Combinatie</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/noordse-combinatie/" title="Noordse Combinatie Home">Noordse Combinatie Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/noordse-combinatie/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/noordse-combinatie/world-cup-5/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/noordse-combinatie/world-cup-5/standing_gnd1.shtml" title="Klassementen">Klassementen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Olympische Spelen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/" title="Olympische Spelen Home">Olympische Spelen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/watch/olympisch/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/tokyo-2020/2021/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Paardensport</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/paardensport/" title="Paardensport Home">Paardensport Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/paardensport/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/paralympics/" title="Paralympics">Paralympics</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Rodelen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rodelen/" title="Rodelen Home">Rodelen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rodelen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rodelen/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Rugby</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/" title="Rugby Home">Rugby Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/world-cup/" title="Wereldkampioenschap">Wereldkampioenschap</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/premiership/" title="Premiership">Premiership</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/pro-14/" title="United Rugby Championship">United Rugby Championship</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/alle-competities_mni102166/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Schansspringen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/" title="Schansspringen Home">Schansspringen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/world-cup-2/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/world-cup-2/standing_gnd1.shtml" title="Klassementen">Klassementen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/world-cup-2/standing_gnd2.shtml" title="Eindstanden Vrouwen">Eindstanden Vrouwen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/northern-ireland-open/" title="Northern Ireland Open">Northern Ireland Open</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/alle-kampioenschappen_mni93752/menu.shtml" title="Alle Kampioenschappen">Alle Kampioenschappen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Snowboarden</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snowboarden/" title="Snowboarden Home">Snowboarden Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snowboarden/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Squash</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/squash/" title="Squash Home">Squash Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/squash/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Superbike</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/superbike/" title="Superbike Home">Superbike Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/superbike/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/superbike/world-championship-1/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/superbike/world-championship-1/standing.shtml" title="Klassementen">Klassementen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/alle-competities_mni93693/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Veldrijden</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/veldrijden/" title="Veldrijden Home">Veldrijden Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/veldrijden/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Voetbal</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/" title="Voetbal Home">Voetbal Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/transfers/" title="Transfers">Transfers</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/uefa-champions-league/" title="UEFA Champions League">UEFA Champions League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/uefa-europa-league/" title="UEFA Europa League">UEFA Europa League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/europees-kampioenschap/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/alle-competities_mni93687/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Volleybal</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/" title="Volleybal Home">Volleybal Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/uefa-champions-league/standing.shtml" title="CEV Champions League">CEV Champions League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/world-league/standing.shtml" title="World League">World League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/european-championship/calendar-result.shtml" title="Europees Kampioenschap">Europees Kampioenschap</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/alle-competities_mni93742/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Wielrennen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/" title="Wielrennen Home">Wielrennen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/watch/wielrennen/" title="Videos">Videos</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/calendar-result.shtml" title="Wielerkalender">Wielerkalender</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/alle-competities_mni93697/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Wintersporten</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wintersporten/" title="Wintersporten Home">Wintersporten Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wintersporten/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/" title="Alpineskiën">Alpineskiën</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/" title="Biatlon">Biatlon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/" title="Langlaufen">Langlaufen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wintersporten/alle-sporten_mni93757/menu.shtml" title="Alle Sporten">Alle Sporten</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 focus:outline-none md:pr-9" data-testid="menu-item-link-button"><span>Zwemmen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/zwemmen/" title="Zwemmen Home">Zwemmen Home</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/zwemmen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/zwemmen/world-championships/" title="Wereldkampioenschappen">Wereldkampioenschappen</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/zwemmen/alle-competities_mni93737/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="primary-navigation-overlay fixed inset-0 z-30 hidden h-screen cursor-pointer bg-br-2-0/80 focus:outline-none" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0/80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-analytics-id="secondary-navigation" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center"><li><a href="https://www.eurosport.nl/tennis/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Tennis"><div class="SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="font-bold text-br-2-100 border-br-3-100 flex h-full cursor-pointer items-center border-b-4 no-underline">Tennis</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/tennis/score-center.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Kalender &amp; uitslagen"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Kalender &amp; uitslagen</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/tennis/wimbledon/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Wimbledon"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Wimbledon</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/tennis/alle-competities_mni93693/menu.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100/0 hover:bg-br-2-100/10 hover:text-br-2-100 active:bg-br-2-100/20" data-testid="atom-chevron-link" title="Alle competities"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Alle competities</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div><div id="header-portal-container" data-testid="header-portal-container" class=""></div></div></div></div><div id="nav"></div><div id="content"><div class="bg-br-1-100" data-testid="zone-match-header"><div class="relative overflow-hidden"><div class="relative"><div class="relative border-b border-br-2-30 bg-br-2-5" data-testid="molecule-match-info-header"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex justify-between py-2"><div data-testid="molecule-match-info-header-infos"><div class="caps-s7-rs uppercase font-bold text-br-2-90">V. Kudermetova vs A. Tomljanovic | Toronto</div><div class="caps-s7-rs uppercase text-br-2-70">Enkel - vrouwen | 1e Ronde | 09.08.2022 | Aviva Centre</div></div><div class="flex items-end"><div class="flex items-center font-bold text-br-2-90"><div role="button" tabindex="0" aria-label="open" class="relative" data-testid="share-icon-button"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="share-icon" class="fill-current-color text-br-2-90 ml-4.5 w-5 hover:cursor-pointer active:text-br-3-60 lg:w-6.5"><path d="M24 19.88a4.53 4.53 0 00-3.15 1.28l-9.32-4.67a5.12 5.12 0 000-.56 5.3 5.3 0 000-.57l9.32-4.66a4.53 4.53 0 007.65-3.25 4.52 4.52 0 00-9 0 5.12 5.12 0 000 .56l-9.33 4.67a4.53 4.53 0 100 6.49l9.33 4.67a5.12 5.12 0 000 .56 4.52 4.52 0 104.5-4.52" fill-rule="evenodd"></path></svg></div></div></div></div></div></div></div></div></div><div class="relative"><div class="MatchHeader-share__overlay z-20 opacity-0 transition-opacity pointer-events-none"></div><div class="relative"><div class="absolute inset-0 bg-br-2-0" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(webp)/dnl.eurosport.com/sd/img/match/tennis-header-bg-mobile.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(webp)/dnl.eurosport.com/sd/img/match/tennis-header-bg-tablet.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(webp)/dnl.eurosport.com/sd/img/match/tennis-header-bg-desktop.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(jpeg)/dnl.eurosport.com/sd/img/match/tennis-header-bg-mobile.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(jpeg)/dnl.eurosport.com/sd/img/match/tennis-header-bg-tablet.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(jpeg)/dnl.eurosport.com/sd/img/match/tennis-header-bg-desktop.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent absolute inset-0 bg-br-2-0" src="https://imgresizer.eurosport.com/unsafe/0x0/filters:format(jpeg)/dnl.eurosport.com/sd/img/match/tennis-header-bg-desktop.jpg" alt="" data-testid="image-high-res"/></picture></div><div class="relative"><div class="flex justify-center relative" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="m-auto lg:max-w-[770px] my-5" data-testid="component-set-match-header"><div class="caps-s7-rs mb-3.5 text-center text-br-2-100">Gepland</div><div class="flex min-w-0 flex-1 items-center" data-testid="set-score-atom"><div class="flex min-w-0 flex-1 flex-col"><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-home-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" alt="V. Kudermetova"/></picture><div class="truncate font-bold  ml-2">V. Kudermetova</div></div></div></div><div class="flex space-x-[1px]" data-testid="set-score-atom-score-container"></div></div><hr class="my-[2px] h-[2px] bg-br-2-80"/><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-away-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" alt="A. Tomljanovic"/></picture><div class="truncate font-bold  ml-2">A. Tomljanovic</div></div></div></div><div class="flex space-x-[1px]" data-testid="set-score-atom-score-container"></div></div></div><div><div class="caps-s7-fx lines-4 lg:caps-s5-fx ml-4 max-w-[70px] break-words text-center text-br-2-100 light:text-br-2-20 md:ml-16 lg:max-w-[120px]" data-testid="set-score-atom-no-score-content-box">09/08</div></div></div></div></div></div></div></div></div></div></div><div class="" data-testid="atom-sticky"><div class=""><div class="border-t border-br-2-30"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div data-testid="tabs"><ul role="tablist" class="relative flex px-5 md:px-0 px-0 slider no-scrollbar w-full"><li role="presentation" data-slide-id="SUMMARY" class="flex-none px-3.5 first:pl-0 last:pr-0"><a class="caps-s4-fx flex h-full w-full cursor-pointer border-br-3-100 outline-none py-3 caps-s6-fx py-4 relative text-br-2-70 light:text-br-2-20" aria-selected="true" role="tab" data-testid="tab" data-tab="SUMMARY" href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live.shtml" tabindex="0"><span class="lines-1 m-auto font-bold text-br-2-90">Overzicht</span><span class="absolute left-0 bottom-0 h-1 w-full bg-br-3-100"></span></a></li><li role="presentation" data-slide-id="STATS" class="flex-none px-3.5 first:pl-0 last:pr-0"><a class="caps-s4-fx flex h-full w-full cursor-pointer border-br-3-100 outline-none text-br-2-70 light:text-br-2-40 py-3 caps-s6-fx py-4 relative text-br-2-70 light:text-br-2-20" aria-selected="false" role="tab" data-testid="tab" data-tab="STATS" href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live-stats.shtml" tabindex="-1"><span class="lines-1 m-auto">Stats</span></a></li><li role="presentation" data-slide-id="STANDING" class="flex-none px-3.5 first:pl-0 last:pr-0"><a class="caps-s4-fx flex h-full w-full cursor-pointer border-br-3-100 outline-none text-br-2-70 light:text-br-2-40 py-3 caps-s6-fx py-4 relative text-br-2-70 light:text-br-2-20" aria-selected="false" role="tab" data-testid="tab" data-tab="STANDING" href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live-table.shtml" tabindex="-1"><span class="lines-1 m-auto">Stand</span></a></li><li role="presentation" data-slide-id="CALENDAR" class="flex-none px-3.5 first:pl-0 last:pr-0"><a class="caps-s4-fx flex h-full w-full cursor-pointer border-br-3-100 outline-none text-br-2-70 light:text-br-2-40 py-3 caps-s6-fx py-4 relative text-br-2-70 light:text-br-2-20" aria-selected="false" role="tab" data-testid="tab" data-tab="CALENDAR" href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/veronika-kudermetova-ajla-tomljanovic_mtc1380981/live-matches.shtml" tabindex="-1"><span class="lines-1 m-auto">Gerelateerde wedstrijden</span></a></li></ul></div></div></div></div></div></div></div></div><div class="bg-br-2-90" data-testid="zone-summary-tab"><div class="AdContainer--standalone AdPlacementBannerSponsorship AdContainer text-center flex flex-col clear-both items-center light bg-br-2-95" data-testid="adwrapper"><div class="label caps-s7-fx mb-2 text-8 uppercase leading-10 text-br-2-90 light:text-br-2-20">Advertentie</div><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><div class="flex justify-center zone-section-padding--top" data-testid="grid-atom"><div class="atom-grid gap-y-0 atom-grid--fullWidthMobile"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-8 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full justify-between font-bold zone-section-margin--bottom-small -md:common-container border-b-1 border-br-2-30 pt-2" data-testid="block-title"><h1 class="caps-s3-rs text-br-2-90 text-br-2-20" data-testid="block-title-h2">Veronika Kudermetova - Ajla Tomljanovic Samenvatting</h1></div><div class="pb-5 md:pb-6 lg:pb-0" data-testid="organism-summary-base-block" data-analytics-id="player-info"><div class="flex w-full justify-between font-bold mb-5 md:mb-4 lg:mb-5" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 text-br-2-20 -md:common-container" data-testid="block-title-h2">Spelersoverzicht</h2></div><div class="flex flex-wrap -md:common-container"><div class="w-1/2 flex-col"><div class="bg-br-2-100 border-b border-br-2-60 last:border-none" data-testid="molecule-person-card"><a href="https://www.eurosport.nl/tennis/veronika-kudermetova_prs381696/person.shtml" class="flex" data-testid="link-atom-person-base-card"><figure class="h-[67px] w-12.5 shrink-0 lg:h-[97px] lg:w-[73px] mr-3"><div class="h-full w-full" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full" src="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" alt="Veronika-Kudermetova-headshot" data-testid="person-base-card-headshot"/></picture></div></figure><div class="flex min-w-0 flex-col mr-2"><span class="lines-1 caps-s6-fx lg:caps-s3-fx mt-2 block truncate font-bold sm:mt-1 lg:mt-2">Veronika</span><span class="lines-1 caps-s6-fx lg:caps-s3-fx block truncate font-bold">Kudermetova</span><div class="mt-[7px] flex sm:mt-[5px] lg:mt-1.5" data-testid="person-base-card-country"><div class="h-3 w-[21px] lg:h-3.5 lg:w-[25px]  mr-1" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent h-3 w-[21px] lg:h-3.5 lg:w-[25px]  mr-1" src="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" alt="Rusland" data-testid="image-high-res"/></picture></div><span class="lines-1 caps-s7-fx lg:caps-s6-fx block truncate">Rusland</span></div></div></a><div class="-mt-px border-t border-br-2-80 md:mr-5"></div><div class="py-2 px-0.5 md:py-3 md:px-5" data-testid="atom-characteristics-card"><ul class="caps-s7-rs flex w-full min-w-0 flex-col justify-between px-1.5 uppercase text-br-2-20 md:flex-row md:px-0"><li class="md:flex-start flex items-center justify-between"><span class="block truncate md:mr-8" data-testid="atom-characteristics-competition-name">WTA klassement</span><span class="block truncate font-bold" data-testid="atom-characteristics-competition-value">18</span></li><li class="md:flex-start flex items-center justify-between"><span class="block truncate md:mr-8" data-testid="atom-characteristics-competition-name">WTA punten</span><span class="block truncate font-bold" data-testid="atom-characteristics-competition-value">2220</span></li></ul><ul class="caps-s7-rs flex w-full min-w-0 justify-between px-1.5 uppercase md:px-6.5 border-br-2-70 mt-1 border-t pt-1"><li class="block items-center truncate text-center"><span data-testid="atom-characteristics-name">Leeftijd</span><span class="block font-bold" data-testid="atom-characteristics-value">25</span></li><li class="block items-center truncate text-center"><span data-testid="atom-characteristics-name">Lengte</span><span class="block font-bold" data-testid="atom-characteristics-value">1.75m</span></li><li class="block items-center truncate text-center"><span data-testid="atom-characteristics-name">Gewicht</span><span class="block font-bold" data-testid="atom-characteristics-value">-</span></li></ul></div></div></div><div class="w-1/2 flex-col"><div class="bg-br-2-80 border-b border-br-2-60 last:border-none" data-testid="molecule-person-card"><a href="https://www.eurosport.nl/tennis/ajla-tomljanovic_prs175692/person.shtml" class="flex flex-row-reverse text-right" data-testid="link-atom-person-base-card"><figure class="h-[67px] w-12.5 shrink-0 lg:h-[97px] lg:w-[73px] ml-3"><div class="h-full w-full" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full" src="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" alt="Ajla-Tomljanovic-headshot" data-testid="person-base-card-headshot"/></picture></div></figure><div class="flex min-w-0 flex-col ml-2"><span class="lines-1 caps-s6-fx lg:caps-s3-fx mt-2 block truncate font-bold sm:mt-1 lg:mt-2">Ajla</span><span class="lines-1 caps-s6-fx lg:caps-s3-fx block truncate font-bold">Tomljanovic</span><div class="mt-[7px] flex sm:mt-[5px] lg:mt-1.5 flex-row-reverse" data-testid="person-base-card-country"><div class="h-3 w-[21px] lg:h-3.5 lg:w-[25px]  ml-1" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent h-3 w-[21px] lg:h-3.5 lg:w-[25px]  ml-1" src="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" alt="Australië" data-testid="image-high-res"/></picture></div><span class="lines-1 caps-s7-fx lg:caps-s6-fx block truncate">Australië</span></div></div></a><div class="-mt-px border-t border-br-2-70 md:ml-5"></div><div class="py-2 px-0.5 md:py-3 md:px-5" data-testid="atom-characteristics-card"><ul class="caps-s7-rs flex w-full min-w-0 flex-col justify-between px-1.5 uppercase text-br-2-20 md:flex-row md:px-0"><li class="md:flex-start flex items-center justify-between"><span class="block truncate md:mr-8" data-testid="atom-characteristics-competition-name">WTA klassement</span><span class="block truncate font-bold" data-testid="atom-characteristics-competition-value">72</span></li><li class="md:flex-start flex items-center justify-between"><span class="block truncate md:mr-8" data-testid="atom-characteristics-competition-name">WTA punten</span><span class="block truncate font-bold" data-testid="atom-characteristics-competition-value">821</span></li></ul><ul class="caps-s7-rs flex w-full min-w-0 justify-between px-1.5 uppercase md:px-6.5 border-br-2-70 mt-1 border-t pt-1"><li class="block items-center truncate text-center"><span data-testid="atom-characteristics-name">Leeftijd</span><span class="block font-bold" data-testid="atom-characteristics-value">29</span></li><li class="block items-center truncate text-center"><span data-testid="atom-characteristics-name">Lengte</span><span class="block font-bold" data-testid="atom-characteristics-value">1.8m</span></li><li class="block items-center truncate text-center"><span data-testid="atom-characteristics-name">Gewicht</span><span class="block font-bold" data-testid="atom-characteristics-value">-</span></li></ul></div></div></div></div></div><div class="my-10 hidden border-t-1 border-br-2-30 lg:block"></div><div class="py-5 md:py-6 lg:py-0" data-testid="organism-summary-base-block" data-analytics-id="statistics"><div class="flex w-full justify-between font-bold mb-5 md:mb-4 lg:mb-5" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 text-br-2-20 -md:common-container" data-testid="block-title-h2">Statistieken</h2></div><div class="-md:common-container" data-testid="organism-summary-statistics"><div class="" data-testid="atom-head-to-head-matches-statistics"><div class="font-bold text-br-2-20 caps-s6-fx lg:caps-s3-fx">Onderlinge duels / Laatste 5 wedstrijden</div><div class="flex mt-5 md:mt-4 lg:mt-5" data-testid="head-to-head-header-persons"><div class="home w-1/2 bg-white" data-testid="head-to-head-header-persons-home"><a href="https://www.eurosport.nl/tennis/veronika-kudermetova_prs381696/person.shtml" class="flex" data-testid="link-atom-person-base-card"><figure class="h-[67px] w-12.5 shrink-0 lg:h-[97px] lg:w-[73px] mr-3"><div class="h-full w-full" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full" src="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1092841.jpg" alt="Veronika-Kudermetova-headshot" data-testid="person-base-card-headshot"/></picture></div></figure><div class="flex min-w-0 flex-col mr-2"><span class="lines-1 caps-s6-fx lg:caps-s3-fx mt-2 block truncate font-bold sm:mt-1 lg:mt-2">Veronika</span><span class="lines-1 caps-s6-fx lg:caps-s3-fx block truncate font-bold">Kudermetova</span><div class="mt-[7px] flex sm:mt-[5px] lg:mt-1.5" data-testid="person-base-card-country"><div class="h-3 w-[21px] lg:h-3.5 lg:w-[25px]  mr-1" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent h-3 w-[21px] lg:h-3.5 lg:w-[25px]  mr-1" src="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2204.png" alt="Rusland" data-testid="image-high-res"/></picture></div><span class="lines-1 caps-s7-fx lg:caps-s6-fx block truncate">Rusland</span></div></div></a></div><div class="away w-1/2 bg-br-2-80" data-testid="head-to-head-header-persons-away"><a href="https://www.eurosport.nl/tennis/ajla-tomljanovic_prs175692/person.shtml" class="flex flex-row-reverse text-right" data-testid="link-atom-person-base-card"><figure class="h-[67px] w-12.5 shrink-0 lg:h-[97px] lg:w-[73px] ml-3"><div class="h-full w-full" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/50x67/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full" src="https://imgresizer.eurosport.com/unsafe/73x97/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/769999.jpg" alt="Ajla-Tomljanovic-headshot" data-testid="person-base-card-headshot"/></picture></div></figure><div class="flex min-w-0 flex-col ml-2"><span class="lines-1 caps-s6-fx lg:caps-s3-fx mt-2 block truncate font-bold sm:mt-1 lg:mt-2">Ajla</span><span class="lines-1 caps-s6-fx lg:caps-s3-fx block truncate font-bold">Tomljanovic</span><div class="mt-[7px] flex sm:mt-[5px] lg:mt-1.5 flex-row-reverse" data-testid="person-base-card-country"><div class="h-3 w-[21px] lg:h-3.5 lg:w-[25px]  ml-1" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent h-3 w-[21px] lg:h-3.5 lg:w-[25px]  ml-1" src="https://imgresizer.eurosport.com/unsafe/0x14/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2229.png" alt="Australië" data-testid="image-high-res"/></picture></div><span class="lines-1 caps-s7-fx lg:caps-s6-fx block truncate">Australië</span></div></div></a></div></div><div id="h2h" class="relative flex w-full items-center justify-between bg-br-2-100 p-2 text-br-2-20 mt-2 lg:mt-3" data-testid="statistics-main-row"><div class="flex w-full min-w-0 flex-col items-center justify-center w-1/3 md:w-1/2"><div class="caps-s2-fx h-7.5 truncate text-center font-bold" data-testid="statistics-main-row-value">2</div><p class="h-3 caps-s7-fx lg:caps-s6-fx mt-0.5 w-full flex-1 truncate px-2 text-center" data-testid="statistics-main-row-name">Overwinningen</p></div><div class="flex w-full min-w-0 flex-col items-center justify-center w-1/3 md:absolute md:left-1/2 md:top-1/2 md:w-[23%] md:-translate-x-1/2 md:-translate-y-1/2 md:transform"><p class="h-3 caps-s7-fx lg:caps-s6-fx mt-0.5 mb-2.5 flex w-full items-center justify-center truncate" data-testid="statistics-main-row-name">2 wedstrijden</p><div class="relative h-3 w-full items-center justify-between bg-br-2-20 text-10 text-br-2-90 lg:text-12" data-testid="statistics-main-row-progression"><div style="width:100%" class="transition-width absolute top-0 bottom-0 bg-br-3-120 duration-500 ease-in-out left-0"></div></div></div><div class="flex w-full min-w-0 flex-col items-center justify-center w-1/3 md:w-1/2"><div class="caps-s2-fx h-7.5 truncate text-center font-bold" data-testid="statistics-main-row-value">0</div><p class="h-3 caps-s7-fx lg:caps-s6-fx mt-0.5 w-full flex-1 truncate px-2 text-center" data-testid="statistics-main-row-name">Overwinningen</p></div></div></div><div data-testid="organism-previous-matches-statistics" class="mt-10"><div class="mb-5 font-bold text-br-2-20 md:mb-4 lg:mb-5 caps-s6-fx lg:caps-s3-fx">Recente wedstrijden</div><div><div class="flex w-full items-center justify-between truncate bg-br-2-100 p-4 border-t-1 border-b-1 border-br-2-80" data-testid="previous-participant-matches"><div class="flex flex-col truncate"><div class="mb-1 flex items-center last:mb-0"><div class="relative mr-2 h-5.5 min-w-5.5"></div><p class="caps-s6-fx lg:caps-s5-fx truncate font-bold text-br-2-20" data-testid="previous-participant-matches-name">V. Kudermetova</p></div></div><div class="flex items-center"><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-lost" class="w-5 fill-current text-rg-1-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M22 11.056L20.944 10 16 14.944 11.055 10 10 11.056 14.944 16 10 20.944 11.055 22 16 17.056 20.944 22 22 20.944 17.055 16z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-lost" class="w-5 fill-current text-rg-1-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M22 11.056L20.944 10 16 14.944 11.055 10 10 11.056 14.944 16 10 20.944 11.055 22 16 17.056 20.944 22 22 20.944 17.055 16z" fill-rule="evenodd"></path></svg></div></div></div></div><div><div class="flex w-full items-center justify-between truncate bg-br-2-100 p-4 border-t-1 border-b-1 border-br-2-80 -mt-px" data-testid="previous-participant-matches"><div class="flex flex-col truncate"><div class="mb-1 flex items-center last:mb-0"><div class="relative mr-2 h-5.5 min-w-5.5"></div><p class="caps-s6-fx lg:caps-s5-fx truncate font-bold text-br-2-20" data-testid="previous-participant-matches-name">A. Tomljanovic</p></div></div><div class="flex items-center"><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-lost" class="w-5 fill-current text-rg-1-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M22 11.056L20.944 10 16 14.944 11.055 10 10 11.056 14.944 16 10 20.944 11.055 22 16 17.056 20.944 22 22 20.944 17.055 16z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-win" class="w-5 fill-current text-rg-3-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M13.015 22L8 16.985l1.174-1.174 3.84 3.841L22.668 10l1.174 1.174z" fill-rule="evenodd"></path></svg></div><div><svg width="100%" height="100%" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" data-testid="previous-participant-matches-icon-lost" class="w-5 fill-current text-rg-1-100 mx-0 w-4.5 md:mx-2 md:w-6.5"><path d="M22 11.056L20.944 10 16 14.944 11.055 10 10 11.056 14.944 16 10 20.944 11.055 22 16 17.056 20.944 22 22 20.944 17.055 16z" fill-rule="evenodd"></path></svg></div></div></div></div></div></div><div class="lg:w-cols lg:w-cols-4 w-full lg:m-auto -md:common-container"><button data-testid="summary-block-button-tab" class="uppercase disabled:cursor-default Button--large bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-20 bg-br-2-20 disabled:opacity-10 border-br-2-20 w-full focus:outline-none zone-section-margin--top">Volledige statistieken</button></div></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-9" data-testid="column"><div class="py-5 md:py-6 lg:py-0" data-testid="organism-summary-base-block" data-analytics-id="related-matches"><div class="flex w-full justify-between font-bold" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 text-br-2-20 -md:common-container" data-testid="block-title-h2">Gerelateerde wedstrijden</h2></div><div class="light" data-testid="organism-summary-related-matches"><h3 class="caps-s6-fx lg:caps-s3-fx -md:common-container mb-5 font-bold text-br-2-20" data-testid="organism-summary-related-matches-subtitle">Enkel - vrouwen / 1e Ronde</h3><div class="Checkbox text-br-2-90 light:text-br-2-20 -md:common-container mb-5" data-testid="atom-checkbox"><div class="flex items-center"><input type="checkbox" id="checkbox" class="absolute h-6 w-6 cursor-pointer appearance-none border-1 border-br-2-70 hover:border-br-3-60 light:border-br-2-40 light:hover:border-br-3-120" data-testid="atom-checkbox-input"/><div class="Checkbox__inputBackground flex h-6 items-center justify-center bg-br-2-10 light:bg-br-2-95"></div><label for="checkbox" class="caption-s5-fx lines-2 ml-3 cursor-pointer uppercase">Nu live</label></div></div><div class="pb-3" data-testid="match-score"><a href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/live-beatriz-haddad-maia-martina-trevisan_mtc1380970/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="py-1.5 lg:py-3 group common-content lg-xl:common-content--small" data-testid="set-score-block"><div class="flex min-w-0 flex-1 items-center light" data-testid="set-score-atom"><div class="flex min-w-0 flex-1 flex-col"><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-home-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2235.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2235.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2235.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2235.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2235.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2235.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2235.png" alt="B. Haddad Maia"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">B. Haddad Maia</div></div></div></div><div class="flex space-x-[1px]" data-testid="set-score-atom-score-container"><div class="caps-s6-fx lg:caps-s5-fx relative flex h-full min-w-[25px] items-center justify-center font-bold lg:w-[32px]  last:bg-br-4-100 last:text-br-2-100 light:last:bg-br-4-100 light:last:text-br-2-100 light:bg-black text-br-2-100" data-testid="set-score-atom-score-home-content-box-1">6<sup class="caps-s7-fx"></sup></div><div class="caps-s6-fx lg:caps-s5-fx relative flex h-full min-w-[25px] items-center justify-center font-bold lg:w-[32px]  last:bg-br-4-100 last:text-br-2-100 light:last:bg-br-4-100 light:last:text-br-2-100 light:bg-black text-br-2-50 light:text-br-2-100" data-testid="set-score-atom-score-home-content-box-2">1<sup class="caps-s7-fx"></sup></div></div></div><hr class="my-[2px] h-[2px] bg-br-2-80"/><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-away-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2210.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2210.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2210.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2210.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2210.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2210.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2210.png" alt="M. Trevisan"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">M. Trevisan</div></div></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-testid="set-score-atom-isServing-away-icon" width="11" height="11" class="fill-current-color text-br-2-10 mx-1.5 h-[10px] fill-current text-br-3-100 lg:h-[13px]"><path d="M16 0c1.7 0 3.3.3 4.9.8-1.2 1.7-2.8 3.1-4.7 4.1-.6.3-1.3.5-2.1.8l-.4.1c-1.7.5-3.2 1.3-4.5 2.4-1.7 1.8-2.7 4.2-2.5 6.7.3 5.3 4.5 9.5 9.8 9.8 2.5.1 4.9-.8 6.7-2.5 1.1-1.4 2-3 2.5-4.8l.1-.4c.2-.6.4-1.2.7-1.7 1-1.9 2.4-3.5 4.1-4.7l.4-.3c3.2 8.2-.9 17.5-9.2 20.7S4.2 30 1.1 21.7 2 4.2 10.2 1.1C12.1.4 14 0 16 0zm7.4 1.8c2.6 1.4 4.8 3.4 6.3 6l-.7.5c-2.7 1.9-4.7 4.5-5.7 7.6v.2c0 .1-.1.2-.1.3-.4 1.4-1 2.7-1.9 3.8-1.2 1.2-2.9 1.9-4.7 1.8-3.9-.2-7-3.3-7.3-7.2-.1-1.7.5-3.4 1.8-4.7 1.2-.9 2.5-1.5 3.8-1.9l.3-.1h.2C18.5 7 21.1 5 23 2.4c.2-.2.3-.4.4-.6z" fill-rule="evenodd" clip-rule="evenodd" fill="#333"></path></svg></div><div class="flex space-x-[1px]" data-testid="set-score-atom-score-container"><div class="caps-s6-fx lg:caps-s5-fx relative flex h-full min-w-[25px] items-center justify-center font-bold lg:w-[32px]  last:bg-br-4-100 last:text-br-2-100 light:last:bg-br-4-100 light:last:text-br-2-100 light:bg-black text-br-2-50 light:text-br-2-100" data-testid="set-score-atom-score-away-content-box-1">2<sup class="caps-s7-fx"></sup></div><div class="caps-s6-fx lg:caps-s5-fx relative flex h-full min-w-[25px] items-center justify-center font-bold lg:w-[32px]  last:bg-br-4-100 last:text-br-2-100 light:last:bg-br-4-100 light:last:text-br-2-100 light:bg-black text-br-2-100" data-testid="set-score-atom-score-away-content-box-2">3<sup class="caps-s7-fx"></sup></div></div></div></div></div></div></a></div><div class="pb-3" data-testid="match-score"><a href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/live-elena-rybakina-marie-bouzkova_mtc1380944/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="py-1.5 lg:py-3 group common-content lg-xl:common-content--small" data-testid="set-score-block"><div class="flex min-w-0 flex-1 items-center light" data-testid="set-score-atom"><div class="flex min-w-0 flex-1 flex-col"><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-home-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2236.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2236.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2236.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2236.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2236.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2236.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2236.png" alt="E. Rybakina"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">E. Rybakina</div></div></div></div><div class="flex space-x-[1px]" data-testid="set-score-atom-score-container"><div class="caps-s6-fx lg:caps-s5-fx relative flex h-full min-w-[25px] items-center justify-center font-bold lg:w-[32px]  last:bg-br-4-100 last:text-br-2-100 light:last:bg-br-4-100 light:last:text-br-2-100 light:bg-black text-br-2-100" data-testid="set-score-atom-score-home-content-box-1">6<sup class="caps-s7-fx"></sup></div></div></div><hr class="my-[2px] h-[2px] bg-br-2-80"/><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-away-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" alt="M. Bouzková"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">M. Bouzková</div></div></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-testid="set-score-atom-isServing-away-icon" width="11" height="11" class="fill-current-color text-br-2-10 mx-1.5 h-[10px] fill-current text-br-3-100 lg:h-[13px]"><path d="M16 0c1.7 0 3.3.3 4.9.8-1.2 1.7-2.8 3.1-4.7 4.1-.6.3-1.3.5-2.1.8l-.4.1c-1.7.5-3.2 1.3-4.5 2.4-1.7 1.8-2.7 4.2-2.5 6.7.3 5.3 4.5 9.5 9.8 9.8 2.5.1 4.9-.8 6.7-2.5 1.1-1.4 2-3 2.5-4.8l.1-.4c.2-.6.4-1.2.7-1.7 1-1.9 2.4-3.5 4.1-4.7l.4-.3c3.2 8.2-.9 17.5-9.2 20.7S4.2 30 1.1 21.7 2 4.2 10.2 1.1C12.1.4 14 0 16 0zm7.4 1.8c2.6 1.4 4.8 3.4 6.3 6l-.7.5c-2.7 1.9-4.7 4.5-5.7 7.6v.2c0 .1-.1.2-.1.3-.4 1.4-1 2.7-1.9 3.8-1.2 1.2-2.9 1.9-4.7 1.8-3.9-.2-7-3.3-7.3-7.2-.1-1.7.5-3.4 1.8-4.7 1.2-.9 2.5-1.5 3.8-1.9l.3-.1h.2C18.5 7 21.1 5 23 2.4c.2-.2.3-.4.4-.6z" fill-rule="evenodd" clip-rule="evenodd" fill="#333"></path></svg></div><div class="flex space-x-[1px]" data-testid="set-score-atom-score-container"><div class="caps-s6-fx lg:caps-s5-fx relative flex h-full min-w-[25px] items-center justify-center font-bold lg:w-[32px]  last:bg-br-4-100 last:text-br-2-100 light:last:bg-br-4-100 light:last:text-br-2-100 light:bg-black text-br-2-50 light:text-br-2-100" data-testid="set-score-atom-score-away-content-box-1">5<sup class="caps-s7-fx"></sup></div></div></div></div></div></div></a></div><div class="pb-3" data-testid="match-score"><a href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/live-nuria-parrizas-serena-williams_mtc1380985/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="py-1.5 lg:py-3 group common-content lg-xl:common-content--small" data-testid="set-score-block"><div class="flex min-w-0 flex-1 items-center light" data-testid="set-score-atom"><div class="flex min-w-0 flex-1 flex-col"><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-home-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" alt="N. Párrizas"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">N. Párrizas</div></div></div></div></div><hr class="my-[2px] h-[2px] bg-br-2-80"/><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-away-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" alt="S. Williams"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">S. Williams</div></div></div></div></div></div><div><div class="caps-s7-fx lines-4 lg:caps-s5-fx ml-4 max-w-[70px] break-words text-center text-br-2-100 light:text-br-2-20 md:ml-16 lg:max-w-[120px]" data-testid="set-score-atom-no-score-content-box">Start vanaf 17:00</div></div></div></div></a></div><div class="pb-3" data-testid="match-score"><a href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/live-sloane-stephens-sofia-kenin_mtc1380982/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="py-1.5 lg:py-3 group common-content lg-xl:common-content--small" data-testid="set-score-block"><div class="flex min-w-0 flex-1 items-center light" data-testid="set-score-atom"><div class="flex min-w-0 flex-1 flex-col"><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-home-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" alt="S. Stephens"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">S. Stephens</div></div></div></div></div><hr class="my-[2px] h-[2px] bg-br-2-80"/><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-away-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2209.png" alt="S. Kenin"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">S. Kenin</div></div></div></div></div></div><div><div class="caps-s7-fx lines-4 lg:caps-s5-fx ml-4 max-w-[70px] break-words text-center text-br-2-100 light:text-br-2-20 md:ml-16 lg:max-w-[120px]" data-testid="set-score-atom-no-score-content-box">Start vanaf 17:00</div></div></div></div></a></div><div class="" data-testid="match-score"><a href="https://www.eurosport.nl/tennis/national-bank-open-2/2022/live-barbora-krejcikova-karolina-pliskova_mtc1380958/live.shtml" class="block bg-br-2-100" data-testid="link-undefined"><div class="py-1.5 lg:py-3 group common-content lg-xl:common-content--small" data-testid="set-score-block"><div class="flex min-w-0 flex-1 items-center light" data-testid="set-score-atom"><div class="flex min-w-0 flex-1 flex-col"><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-home-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" alt="B. Krejcíková"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">B. Krejcíková</div></div></div></div></div><hr class="my-[2px] h-[2px] bg-br-2-80"/><div class="flex h-[25px] lg:h-[32px]"><div class="flex min-w-0 flex-1 items-center"><div class="flex min-w-0"><div class="caps-s6-fx lg:caps-s5-fx flex min-w-0 items-center  text-br-2-100 light:text-br-2-20" data-testid="set-score-atom-player-away-content-box"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" type="image/png" media="(min-width: 1024px)"/><img class="h-3 w-4.5 min-w-4.5 lg:h-4 lg:w-6 lg:min-w-6" src="https://imgresizer.eurosport.com/unsafe/0x20/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2240.png" alt="K. Plíšková (14)"/></picture><div class="truncate font-bold  group-hover:underline group-focus:underline ml-2">K. Plíšková (14)</div></div></div></div></div></div><div><div class="caps-s7-fx lines-4 lg:caps-s5-fx ml-4 max-w-[70px] break-words text-center text-br-2-100 light:text-br-2-20 md:ml-16 lg:max-w-[120px]" data-testid="set-score-atom-no-score-content-box">Start vanaf 17:00</div></div></div></div></a></div></div><div class="lg:w-cols lg:w-cols-4 w-full lg:m-auto -md:common-container"><button data-testid="summary-block-button-tab" class="uppercase disabled:cursor-default Button--large bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-20 bg-br-2-20 disabled:opacity-10 border-br-2-20 w-full focus:outline-none zone-section-margin--top">Gerelateerde wedstrijden</button></div></div><div class="hidden lg:block pb-8"></div><div class="" data-testid="organism-summary-base-block"><div class="justify-center AdContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"></div></div><div class="hidden lg:block pb-8"></div><div class="" data-testid="organism-summary-base-block"><div class="AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"><div class="label caps-s7-fx mb-2 text-8 uppercase leading-10 text-br-2-90 light:text-br-2-20">Advertentie</div><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div></div><div class="hidden lg:block pb-8"></div><div class="py-5 md:py-6 lg:py-0" data-testid="organism-summary-base-block" data-analytics-id="table"><div class="flex w-full justify-between font-bold mb-5 md:mb-4 lg:mb-5" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 text-br-2-20 -md:common-container" data-testid="block-title-h2">Stand</h2></div><table class="w-full table-auto overflow-hidden border-b-1 border-br-2-80" data-testid="table"><thead class="table-header-group w-full"><tr class="h-9 bg-br-2-20" data-testid="table-row-header"><th class="w-1"></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Klassering" class=""> </span></th><th align="left" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Spelers" class="truncate">Spelers</span></th><th align="center" class="caps-s7-fx px-px text-br-2-100 font-bold" data-testid="table-cell-header"><span title="Punten" class="">Ptn</span></th><th class="w-3"></th></tr></thead><tbody class="w-full divide-y divide-br-2-80"><tr class="bg-br-2-100" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">1</td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-player"><div class="relative flex"><figure class="flex-center overflow-hidden w-5.5 h-7.5 mr-3"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1501936.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1501936.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1501936.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1501936.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1501936.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1501936.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1501936.jpg" alt="" data-testid="image-high-res"/></picture></div></figure><div class="mt-0.5 flex flex-col justify-center text-br-2-20"><span class="flex"><figure class="flex-center overflow-hidden rounded-[1px] w-5.5 h-3 lg:w-[27px] lg:h-[15px]"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2214.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2214.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2214.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2214.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2214.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2214.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2214.png" alt="" data-testid="image-high-res"/></picture></div></figure><a href="https://www.eurosport.nl/tennis/iga-swiatek_prs512692/person.shtml" class="lg:caps-s6-fx absolute right-2 max-w-full truncate left-16 caps-s6-fx ml-1 lg:ml-2">I. Swiatek</a></span><a class="text-br-2-20 hover:text-br-2-0 active:text-br-2-0 hover:underline active:underline mt-0.5 caps-s8-fx lg:caps-s7-fx truncate font-normal -md:text-br-2-40" data-analytics-id="textlink" target="_self" data-testid="atom-textlink"></a></div></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">8396</td><td class="w-3"></td></tr><tr class="bg-br-2-100" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">2</td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-player"><div class="relative flex"><figure class="flex-center overflow-hidden w-5.5 h-7.5 mr-3"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1038913.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1038913.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1038913.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1038913.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1038913.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1038913.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/1038913.jpg" alt="" data-testid="image-high-res"/></picture></div></figure><div class="mt-0.5 flex flex-col justify-center text-br-2-20"><span class="flex"><figure class="flex-center overflow-hidden rounded-[1px] w-5.5 h-3 lg:w-[27px] lg:h-[15px]"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2217.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2217.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2217.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2217.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2217.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2217.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2217.png" alt="" data-testid="image-high-res"/></picture></div></figure><a href="https://www.eurosport.nl/tennis/anett-kontaveit_prs349723/person.shtml" class="lg:caps-s6-fx absolute right-2 max-w-full truncate left-16 caps-s6-fx ml-1 lg:ml-2">A. Kontaveit</a></span><a class="text-br-2-20 hover:text-br-2-0 active:text-br-2-0 hover:underline active:underline mt-0.5 caps-s8-fx lg:caps-s7-fx truncate font-normal -md:text-br-2-40" data-analytics-id="textlink" target="_self" data-testid="atom-textlink"></a></div></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">4476</td><td class="w-3"></td></tr><tr class="bg-br-2-100" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">3</td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-player"><div class="relative flex"><figure class="flex-center overflow-hidden w-5.5 h-7.5 mr-3"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1270897.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1270897.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1270897.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1270897.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1270897.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1270897.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1270897.jpg" alt="" data-testid="image-high-res"/></picture></div></figure><div class="mt-0.5 flex flex-col justify-center text-br-2-20"><span class="flex"><figure class="flex-center overflow-hidden rounded-[1px] w-5.5 h-3 lg:w-[27px] lg:h-[15px]"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2203.png" alt="" data-testid="image-high-res"/></picture></div></figure><a href="https://www.eurosport.nl/tennis/paula-badosa_prs421690/person.shtml" class="lg:caps-s6-fx absolute right-2 max-w-full truncate left-16 caps-s6-fx ml-1 lg:ml-2">P. Badosa</a></span><a class="text-br-2-20 hover:text-br-2-0 active:text-br-2-0 hover:underline active:underline mt-0.5 caps-s8-fx lg:caps-s7-fx truncate font-normal -md:text-br-2-40" data-analytics-id="textlink" target="_self" data-testid="atom-textlink"></a></div></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">4190</td><td class="w-3"></td></tr><tr class="bg-br-2-100" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">4</td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-player"><div class="relative flex"><figure class="flex-center overflow-hidden w-5.5 h-7.5 mr-3"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1344548.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1344548.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1344548.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1344548.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1344548.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1344548.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/300/1344548.jpg" alt="" data-testid="image-high-res"/></picture></div></figure><div class="mt-0.5 flex flex-col justify-center text-br-2-20"><span class="flex"><figure class="flex-center overflow-hidden rounded-[1px] w-5.5 h-3 lg:w-[27px] lg:h-[15px]"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2774.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2774.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2774.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2774.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2774.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2774.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2774.png" alt="" data-testid="image-high-res"/></picture></div></figure><a href="https://www.eurosport.nl/tennis/maria-sakkari_prs415299/person.shtml" class="lg:caps-s6-fx absolute right-2 max-w-full truncate left-16 caps-s6-fx ml-1 lg:ml-2">M. Sakkari</a></span><a class="text-br-2-20 hover:text-br-2-0 active:text-br-2-0 hover:underline active:underline mt-0.5 caps-s8-fx lg:caps-s7-fx truncate font-normal -md:text-br-2-40" data-analytics-id="textlink" target="_self" data-testid="atom-textlink"></a></div></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">4190</td><td class="w-3"></td></tr><tr class="bg-br-2-100" data-testid="table-row-data"><td class="w-1"></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">5</td><td align="left" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold pl-0 min-w-20" data-testid="table-cell-player"><div class="relative flex"><figure class="flex-center overflow-hidden w-5.5 h-7.5 mr-3"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/859974.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/859974.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/859974.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/859974.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/859974.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/859974.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/28x38/smart/filters:format(jpeg)/images.sports.gracenote.com/images/lib/basic/person/pp_clubteam/600/859974.jpg" alt="" data-testid="image-high-res"/></picture></div></figure><div class="mt-0.5 flex flex-col justify-center text-br-2-20"><span class="flex"><figure class="flex-center overflow-hidden rounded-[1px] w-5.5 h-3 lg:w-[27px] lg:h-[15px]"><div class="" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2246.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2246.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(webp)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2246.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2246.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2246.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2246.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent" src="https://imgresizer.eurosport.com/unsafe/27x15/filters:format(png)/images.sports.gracenote.com/images/lib/basic/geo/country/flag/large/2246.png" alt="" data-testid="image-high-res"/></picture></div></figure><a href="https://www.eurosport.nl/tennis/ons-jabeur_prs302376/person.shtml" class="lg:caps-s6-fx absolute right-2 max-w-full truncate left-16 caps-s6-fx ml-1 lg:ml-2">O. Jabeur</a></span><a class="text-br-2-20 hover:text-br-2-0 active:text-br-2-0 hover:underline active:underline mt-0.5 caps-s8-fx lg:caps-s7-fx truncate font-normal -md:text-br-2-40" data-analytics-id="textlink" target="_self" data-testid="atom-textlink"></a></div></div></td><td align="center" class="whitespace-nowrap caps-s6-fx text-br-2-20 h-10 px-px  font-bold w-8" data-testid="table-cell-value">4010</td><td class="w-3"></td></tr></tbody></table><div class="lg:w-cols lg:w-cols-4 w-full lg:m-auto -md:common-container"><button data-testid="summary-block-button-tab" class="uppercase disabled:cursor-default Button--large bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-20 bg-br-2-20 disabled:opacity-10 border-br-2-20 w-full focus:outline-none zone-section-margin--top">Volledige stand</button></div></div></div></div></div><div class="bg-br-2-0"><div class="flex justify-center mt-10" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"></div></div></div></div></div></div><div id="footer"><footer class="bg-br-1-100" data-testid="footer" data-analytics-id="footer"><div class="footer-top border-solid border-br-2-30  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:items-baseline md:px-5 lg:flex-row lg:items-center lg:px-0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-solid border-br-2-30 md:border-b lg:border-none"><div class="mb-8 flex flex-col items-center md:mb-0 md:flex-row"><p class="caps-s6-fx mb-3 font-bold text-br-2-90 md:mr-4 md:mb-0">Versie veranderen:</p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex cursor-pointer flex-row items-center justify-start outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="mr-3 select-none truncate caption-s5-fx md:caption-s4-fx text-br-2-90">Dutch</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 pointer-events-none ml-auto"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="Dutch" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute mt-2 flex h-auto overflow-y-auto border outline-none border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="16" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="16" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="16" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="16" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="4" aria-setsize="16" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMTQ=" id="selected_icon_TWVudUl0ZW06NzkxMTQ=" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="16" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="16" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="16" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="16" tabindex="0" href="https://www.eurosport.hu/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="16" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="16" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="16" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="16" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="16" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="16" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row  cursor-pointer items-center outline-none active:bg-br-2-90/15 hover:bg-br-2-90/10" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="16" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/nl" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Helpcentrum</a></div></div></div><div class="footer-main-links flex justify-center"><div class="atom-grid grid grid-cols-6 md:grid-cols-12"><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">OVER ONS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="Over Eurosport">Over Eurosport</a></div><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">Juridische Informatie</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/gebruiksvoorwaarden-die-vanaf-1-april-2020-van-kracht-zijn_sto7711076/story.shtml" title="Gebruiksvoorwaarden">Gebruiksvoorwaarden</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/privacybeleid_sto7706571/story.shtml" title="Privacybeleid">Privacybeleid</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/juridische-informatie_sto7710252/story.shtml" title="Juridische Informatie">Juridische Informatie</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/cookie-policy_sto7710919/story.shtml" title="Cookiebeleid">Cookiebeleid</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/abonnementinformatie_sto7710777/story.shtml" title="Informatie over de Eurosport pas">Informatie over de Eurosport pas</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Verklaring Moderne Slavernij">Verklaring Moderne Slavernij</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink caps-s6-fx ot-sdk-show-settings mb-3 cursor-pointer text-br-2-90 hover:text-br-2-100 hover:underline active:text-br-2-100 active:underline" on="tap:consent-element.prompt()">Voorkeuren Beheren</span></div></div></div><div class="border-t border-solid border-br-2-30"><div class="common-container flex flex-col items-center justify-between py-8 md:h-16 md:flex-row md:py-0"><div class="caption-s6-fx text-center leading-24 text-br-2-95 mb-5 md:mb-0">© Eurosport, a Discovery Company 2022 – All rights reserved</div><div class="flex"><a href="https://facebook.com/EurosportNL" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_NL" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosport" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" target="_blank" rel="noreferrer" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>