<!DOCTYPE html><html lang="nl"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-lawine-aan-diskwalificaties-bij-mixed-team-wedstrijd-schansspringen_sto8765613/story.shtml"},"headline":"Beijing 2022 | Lawine aan diskwalificaties bij mixed team wedstrijd schansspringen","image":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg"],"datePublished":"2022-02-07T14:55:17.533Z","dateModified":"2022-02-07T14:55:17.533Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://dnl.eurosport.com/sd/img/structured-data-logo.jpg","height":"1024","width":"1024"}},"description":"Het Sloveense team won goud bij de mixed team wedstrijd van het schansspringen, maar na afloop ging het vooral over de chaos .","author":[{"@type":"Person","name":"Tobias Kappelle"}]}</script><title>Beijing 2022 | Lawine aan diskwalificaties bij mixed team wedstrijd schansspringen - Eurosport</title><meta name="description" content="Het Sloveense team won goud bij de mixed team wedstrijd van het schansspringen, maar na afloop ging het vooral over de chaos ."/><link rel="amphtml" href="https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-lawine-aan-diskwalificaties-bij-mixed-team-wedstrijd-schansspringen_sto8765613/story-amp.shtml"/><link rel="image_src" href="https://i.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg"/><link rel="apple-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><link rel="android-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><meta property="article:published_time" content="2022-02-07T14:55:17.533Z"/><meta property="article:modified_time" content="2022-02-07T14:55:17.533Z"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://facebook.com/EurosportNL"/><link rel="canonical" href="https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-lawine-aan-diskwalificaties-bij-mixed-team-wedstrijd-schansspringen_sto8765613/story.shtml"/><meta property="og:title" content="Beijing 2022 | Lawine aan diskwalificaties bij mixed team wedstrijd schansspringen"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-lawine-aan-diskwalificaties-bij-mixed-team-wedstrijd-schansspringen_sto8765613/story.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="Het Sloveense team won goud bij de mixed team wedstrijd van het schansspringen, maar na afloop ging het vooral over de chaos ."/><meta property="og:image" content="https://i.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image:src" content="https://imgresizer.eurosport.com/unsafe/2560x0/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="527798970663676"/><meta property="fb:admins" content="100001728882116,100001931030890"/><script>(function(){if(window.BOOMR&&(window.BOOMR.version||window.BOOMR.snippetExecuted)){return}window.BOOMR=window.BOOMR||{};window.BOOMR.snippetStart=(new Date).getTime();window.BOOMR.snippetExecuted=true;window.BOOMR.snippetVersion=14;window.BOOMR.url="//c.go-mpulse.net/boomerang/LBKXM-5ZZ3W-CSPS2-ZKGEW-G8Q4F";var e=document.currentScript||document.getElementsByTagName("script")[0],a=e.parentNode,s=false,t=3e3;function n(){if(s){return}var e=document.createElement("script");e.id="boomr-scr-as";e.src=window.BOOMR.url;e.async=true;a.appendChild(e);s=true}function o(e){s=true;var t,o=document,n,i,d,r=window;window.BOOMR.snippetMethod=e?"if":"i";n=function(e,t){var n=o.createElement("script");n.id=t||"boomr-if-as";n.src=window.BOOMR.url;BOOMR_lstart=(new Date).getTime();e=e||o.body;e.appendChild(n)};if(!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./)){window.BOOMR.snippetMethod="s";n(a,"boomr-async");return}i=document.createElement("IFRAME");i.src="about:blank";i.title="";i.role="presentation";i.loading="eager";d=(i.frameElement||i).style;d.width=0;d.height=0;d.border=0;d.display="none";a.appendChild(i);try{r=i.contentWindow;o=r.document.open()}catch(e){t=document.domain;i.src="javascript:var d=document.open();d.domain='"+t+"';void 0;";r=i.contentWindow;o=r.document.open()}if(t){o._boomrl=function(){this.domain=t;n()};o.write("<bo"+"dy onload='document._boomrl();'>")}else{r._boomrl=function(){n()};if(r.addEventListener){r.addEventListener("load",r._boomrl,false)}else if(r.attachEvent){r.attachEvent("onload",r._boomrl)}}o.close()}var i=document.createElement("link");if(i.relList&&typeof i.relList.supports==="function"&&i.relList.supports("preload")&&"as"in i){window.BOOMR.snippetMethod="p";i.href=window.BOOMR.url;i.rel="preload";i.as="script";i.addEventListener("load",n);i.addEventListener("error",function(){o(true)});setTimeout(function(){if(!s){o(true)}},t);BOOMR_lstart=(new Date).getTime();a.appendChild(i)}else{o(false)}function d(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(window.addEventListener){window.addEventListener("load",d,false)}else if(window.attachEvent){window.attachEvent("onload",d)}})();</script><meta name="next-head-count" content="28"/><noscript data-n-css=""></noscript><link rel="preload" href="/layout_article/_next/static/chunks/webpack-eabd436b1099b45a24f5.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/framework-6048c308423af05bb006.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/main-fda5fdaedb1ba829681e.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/_app-8fabce07555cd18f8032.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/201-5d0cf9f5d1b423d90d80.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/487-2801f7f8a0c220ba8fb8.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/369-deb2a68a7d608f4132e6.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/281-2eb7e30d304a4fd91fbc.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/black-6f926cab279dce17001f.js" as="script"/><style data-testid="regular-style">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</style></head><body class="article-black-page be not-amp"><div id="__next"><div id="wrapper"><div><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div><div data-analytics-id="header" class="HeaderContainerSubNav transition-height ease duration-200 HeaderContainerSwitcher"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><div></div><div class="lg:hidden"><div data-testid="mobile-switcher" data-analytics-id="olympics-switcher"><div class="MobileSwitcherDropdown bg-br-2-100" data-testid="mobile-switcher-dropdown"><div class="MobileSwitcherDropdown__header w-full h-12.5 flex items-center"><button type="button" class="MobileSwitcherItem relative w-full h-12.5 flex items-center bg-br-2-100 caps-s6-fx pl-5 font-bold" aria-label="Go to " data-testid="atoms-mobile-switcher-item-header"><div class="absolute inset-0 w-full h-full z-0"></div><span class="text-br-2-20 z-10 truncate"></span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="atoms-mobile-switcher-item-dropdown-icon" class="fill-current-color text-br-2-10 transition transition-transform ease-in-out duration-200 ml-2.5"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button></div><div class="MobileSwitcherDropdown__contents overflow-hidden transition-height ease duration-200 h-0" data-testid="mobile-switcher-dropdown-contents-closed"></div></div></div></div><header class="bg-br-2-0 border-b border-be-1-0 lg:border-br-2-100" data-testid="primary-navigation" data-analytics-id="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="/olympisch/" data-testid="header-logo"><svg viewBox="0 0 428 65" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="Logo Logo--HomeOfOlympicsHorizontal PrimaryNavigation__logo" data-testid="HomeOfOlympicsHorizontal"><defs><path id="HomeOfOlympicsHorizontal_svg__a" d="M0 55.26h423.69V.434H0z"></path></defs><g fill-rule="evenodd"><path d="M25.937 16.97V6.006L16.663 16.97H3.005l8.757 5.797-7.888 9.343 13.397-5.73 8.666 5.747V22.66l13.238-5.69z"></path><g transform="translate(2 5)"><path d="M39.996.822H25.862v5.275l14.133-.001a.836.836 0 00.837-.834l.002-3.606a.837.837 0 00-.838-.834M39.996 21.273H25.862v5.275l14.133-.002a.836.836 0 00.837-.834l.002-3.606a.836.836 0 00-.838-.833M229.67.812h-17.656a.836.836 0 00-.837.834V5.26c0 .459.378.835.84.835h6.173v19.639c0 .46.378.838.841.838h3.63c.463 0 .839-.374.839-.836V6.096h6.173c.464 0 .84-.374.84-.835V1.65a.841.841 0 00-.844-.84M154.283 11.826a3.97 3.97 0 01-.799 1.308c-.336.363-.716.59-1.175.794-.453.203-1.258.324-2.83.324H145.4V6.098h5.35c.572 0 1.096.103 1.562.308a3.71 3.71 0 011.213.84c.333.347.59.776.769 1.271.186.514.28 1.074.28 1.662 0 .58-.099 1.135-.292 1.647m3.149-8.229c-.812-.844-1.81-1.525-2.967-2.026-1.16-.503-2.483-.757-3.927-.757h-9.606a.837.837 0 00-.839.834v24.065c0 .46.376.835.84.835h3.629c.463 0 .84-.376.84-.835v-6.166h5.136c1.442 0 2.759-.248 3.907-.737a8.955 8.955 0 002.954-2.013 8.866 8.866 0 001.869-2.94c.426-1.102.644-2.496.644-3.718 0-1.236-.21-2.432-.623-3.554a8.54 8.54 0 00-1.857-2.988M134.861 13.155c-.912-.586-1.985-1.033-3.195-1.331a42.592 42.592 0 00-3.597-.72 59.563 59.563 0 01-2.016-.398 6.488 6.488 0 01-1.597-.553c-.408-.212-.733-.484-.96-.81-.207-.284-.346-.61-.32-1.141.098-2.245 2.517-2.724 4.67-2.582 2.003.13 3.735 1.013 5.078 2.977.265.393.751.497 1.222.048 0 0 2.19-2.132 2.55-2.535.358-.4.191-.79.022-1.037-.92-1.342-2.91-3.235-5.388-4.017a13.109 13.109 0 00-6.944-.287 9.906 9.906 0 00-3.214 1.319 7.54 7.54 0 00-2.358 2.423c-.61 1.003-.95 2.2-1.011 3.56-.06 1.354.188 2.425.727 3.368a6.714 6.714 0 002.14 2.284c.858.57 1.863 1.022 2.988 1.34 1.085.31 2.214.54 3.346.683.686.099 1.394.217 2.105.349.662.124 1.262.296 1.784.565.465.241.854.541 1.134.933.258.359.413.805.373 1.361-.04.577-.198 1.077-.474 1.427-.3.381-.677.653-1.132.857a5.5 5.5 0 01-1.613.455c-.655.086-.78.127-1.829.083-1.993-.086-4.532-1.47-5.805-3.325-.187-.27-.626-.607-1.076-.132l-2.707 2.738c-.467.472-.254.879-.08 1.118 2.177 2.964 6.518 4.644 9.457 4.771 1.185.05 2.54-.017 3.752-.24 1.235-.228 2.231-.665 3.242-1.253a7.81 7.81 0 002.559-2.386c.68-1.006 1.06-2.258 1.123-3.722.067-1.512-.175-2.783-.719-3.78a6.603 6.603 0 00-2.237-2.41M109.972 17.264c-.408.992-.968 1.833-1.666 2.498a7.084 7.084 0 01-2.445 1.513 8.732 8.732 0 01-3.015.517 8.842 8.842 0 01-3.05-.517 6.717 6.717 0 01-2.4-1.505c-.678-.666-1.231-1.51-1.637-2.506-.414-1.004-.621-2.194-.621-3.532 0-1.34.207-2.528.62-3.533.407-.994.963-1.835 1.653-2.5a7.079 7.079 0 012.428-1.53 8.612 8.612 0 013.045-.533c1.058 0 2.07.18 3.004.532.923.348 1.738.87 2.425 1.543.691.68 1.25 1.529 1.659 2.527.412 1.002.62 2.18.62 3.494 0 1.338-.208 2.526-.62 3.532m2.118-13.338a12.242 12.242 0 00-4.189-2.6 14.331 14.331 0 00-5.009-.883c-1.727 0-3.407.299-4.99.883a12.448 12.448 0 00-4.223 2.596c-1.206 1.135-2.178 2.544-2.889 4.188-.71 1.642-1.07 3.522-1.07 5.588 0 2.09.353 3.974 1.052 5.604.7 1.631 1.657 3.033 2.853 4.168a12.24 12.24 0 004.189 2.598c1.572.586 3.257.882 5.008.882 1.92 0 3.708-.322 5.32-.957 1.62-.64 3.03-1.558 4.192-2.733 1.156-1.167 2.07-2.582 2.721-4.2.648-1.616.976-3.42.976-5.362 0-2.065-.36-3.946-1.07-5.588-.714-1.644-1.678-3.05-2.871-4.184M181.984 17.265c-.406.991-.966 1.832-1.667 2.497a7.082 7.082 0 01-2.443 1.513 8.744 8.744 0 01-3.015.517 8.835 8.835 0 01-3.049-.517 6.68 6.68 0 01-2.4-1.504c-.68-.666-1.231-1.511-1.64-2.506-.41-1.005-.618-2.194-.618-3.533 0-1.34.207-2.528.618-3.532.409-.996.965-1.836 1.655-2.501a7.062 7.062 0 012.428-1.53 8.596 8.596 0 013.043-.533c1.06 0 2.07.18 3.006.533a6.93 6.93 0 012.424 1.543c.692.677 1.25 1.528 1.658 2.526.413 1.002.62 2.18.62 3.494 0 1.339-.207 2.526-.62 3.533m2.12-13.34a12.274 12.274 0 00-4.189-2.599 14.34 14.34 0 00-5.009-.882c-1.73 0-3.409.298-4.99.882a12.437 12.437 0 00-4.224 2.596c-1.205 1.136-2.179 2.544-2.89 4.189-.708 1.642-1.07 3.52-1.07 5.587 0 2.09.355 3.974 1.054 5.604.697 1.631 1.657 3.033 2.852 4.168a12.237 12.237 0 004.189 2.598c1.573.586 3.257.882 5.009.882 1.917 0 3.706-.321 5.317-.957 1.622-.64 3.033-1.558 4.194-2.733 1.156-1.166 2.072-2.582 2.721-4.203.646-1.615.975-3.417.975-5.359 0-2.066-.361-3.945-1.069-5.587-.713-1.645-1.677-3.051-2.87-4.185M63.248.812h-3.641a.838.838 0 00-.838.838v15.928c0 .678-.116 1.273-.342 1.769a3.53 3.53 0 01-.92 1.241c-.401.34-.881.606-1.429.787-.568.187-1.525.282-2.19.282-.67 0-1.68-.095-2.26-.283a4.427 4.427 0 01-1.466-.793 3.422 3.422 0 01-.932-1.234c-.225-.496-.34-1.091-.34-1.769V1.65a.84.84 0 00-.84-.838h-3.628a.84.84 0 00-.84.838v16.055c0 1.473.278 2.797.823 3.934a8.682 8.682 0 002.256 2.91 9.776 9.776 0 003.287 1.789c1.221.392 2.547.591 3.94.591 1.37 0 2.682-.2 3.902-.591 1.242-.4 2.338-1.003 3.261-1.795a8.83 8.83 0 002.212-2.904c.548-1.139.827-2.463.827-3.934V1.65a.84.84 0 00-.842-.838M82.873 17.873s4.759-1.723 4.759-7.733c0-1.238-.21-2.434-.619-3.554A8.6 8.6 0 0085.155 3.6c-.81-.847-1.81-1.528-2.966-2.03-1.161-.502-2.483-.756-3.929-.756h-9.595a.838.838 0 00-.84.836v24.065c0 .46.376.835.84.835h3.619a.84.84 0 00.841-.835l-.002-19.616h5.374c.571 0 1.097.102 1.561.309.471.207.88.486 1.215.84.332.347.591.775.77 1.27.184.514.277 1.073.277 1.66 0 .583-.097 1.138-.29 1.648a3.991 3.991 0 01-.8 1.31c-.334.361-.717.59-1.175.794-.452.201-1.26.323-2.83.323h-2.248c-.446 0-.787.4-.446.946l8.405 11c.155.22.41.351.682.351h4.64c.685 0 1.14-.625.51-1.4l-5.895-7.276zM205.59 17.872s4.762-1.723 4.762-7.732c0-1.238-.21-2.433-.622-3.552a8.543 8.543 0 00-1.857-2.99c-.81-.845-1.81-1.527-2.967-2.029-1.16-.5-2.483-.756-3.927-.756h-9.596a.84.84 0 00-.84.835v24.065c0 .46.377.835.84.835H195a.84.84 0 00.842-.835l-.002-19.616h5.375c.57 0 1.097.104 1.562.31.47.206.878.486 1.213.84.333.348.593.776.77 1.272.186.514.28 1.07.28 1.659 0 .582-.098 1.136-.291 1.647-.191.505-.46.945-.802 1.31-.334.361-.717.59-1.175.795-.45.2-1.257.322-2.83.322h-2.248c-.445 0-.786.399-.445.947l8.405 11.001a.84.84 0 00.682.348h4.642c.682 0 1.137-.623.51-1.397l-5.898-7.279zM0 45.589h2.064v3.85h3.827v-3.85h2.065v9.59H5.89v-3.96H2.064v3.96H0zM18.115 53.52c1.611 0 2.657-1.328 2.657-3.137 0-1.808-1.046-3.137-2.657-3.137-1.624 0-2.67 1.33-2.67 3.137 0 1.809 1.046 3.138 2.67 3.138m0 1.74c-2.835 0-4.776-2.083-4.776-4.878 0-2.794 1.94-4.876 4.776-4.876s4.777 2.082 4.777 4.876c0 2.795-1.94 4.877-4.777 4.877M28.275 45.589h2.712l2.67 7.042 2.588-7.042h2.657v9.59h-1.969v-6.426l-2.505 6.425h-1.68l-2.504-6.425v6.425h-1.969zM44.683 45.589h6.47v1.767h-4.405v2.15h3.58v1.686h-3.58v2.22h4.557v1.766h-6.622zM68.608 53.52c1.61 0 2.656-1.328 2.656-3.137 0-1.808-1.045-3.137-2.656-3.137-1.624 0-2.67 1.33-2.67 3.137 0 1.809 1.046 3.138 2.67 3.138m0 1.74c-2.835 0-4.776-2.083-4.776-4.878 0-2.794 1.94-4.876 4.776-4.876s4.776 2.082 4.776 4.876c0 2.795-1.94 4.877-4.776 4.877M78.768 45.589h6.359v1.767h-4.295v2.247h3.524v1.685h-3.524v3.89h-2.064zM97.379 45.589h7.639v1.767h-2.794v7.822h-2.065v-7.822h-2.78zM110.25 45.589h2.064v3.85h3.826v-3.85h2.065v9.59h-2.065v-3.96h-3.826v3.96h-2.065zM123.973 45.589h6.47v1.767h-4.405v2.15h3.58v1.686h-3.58v2.22h4.557v1.766h-6.622zM147.898 53.52c1.61 0 2.656-1.328 2.656-3.137 0-1.808-1.045-3.137-2.656-3.137-1.624 0-2.67 1.33-2.67 3.137 0 1.809 1.046 3.138 2.67 3.138m0 1.74c-2.835 0-4.776-2.083-4.776-4.878 0-2.794 1.94-4.876 4.776-4.876s4.776 2.082 4.776 4.876c0 2.795-1.94 4.877-4.776 4.877M158.058 55.178v-9.59h2.064v7.823h3.827v1.767zM166.834 45.589h2.41l2.16 3.931 2.271-3.931h2.3l-3.539 6.027v3.562h-2.064v-3.562zM180.578 45.589h2.712l2.67 7.042 2.588-7.042h2.657v9.59h-1.969v-6.426l-2.505 6.425h-1.68l-2.504-6.425v6.425h-1.969zM199.052 47.301v2.945h1.665c.964 0 1.583-.56 1.583-1.465 0-.918-.62-1.48-1.583-1.48h-1.665zm-2.065-1.712h3.923c2.093 0 3.483 1.246 3.483 3.192 0 1.931-1.39 3.178-3.483 3.178h-1.858v3.22h-2.065v-9.59z"></path><mask id="HomeOfOlympicsHorizontal_svg__b"><use xlink:href="#HomeOfOlympicsHorizontal_svg__a"></use></mask><path mask="url(#HomeOfOlympicsHorizontal_svg__b)" d="M209.679 55.178h2.064v-9.59h-2.064zM217.126 50.383c0-2.945 1.804-4.876 4.722-4.876 2.285 0 3.895 1.424 4.143 3.506h-2.092c-.248-1.068-1.018-1.767-2.161-1.767-1.57 0-2.505 1.288-2.505 3.137 0 1.836.922 3.138 2.477 3.138 1.17 0 1.94-.7 2.189-1.768h2.078c-.234 2.083-1.9 3.508-4.253 3.508-2.863 0-4.598-1.932-4.598-4.878M232.564 52.055c.068.932.812 1.575 1.996 1.575.95 0 1.651-.41 1.651-1.165 0-.808-.784-.972-2.395-1.287-1.624-.301-3.056-.822-3.056-2.767 0-1.7 1.418-2.905 3.594-2.905 2.27 0 3.715 1.179 3.743 3.014h-2.023c-.097-.808-.716-1.37-1.72-1.37-.882 0-1.515.37-1.515 1.11 0 .78.757.945 2.354 1.247 1.651.3 3.11.795 3.097 2.726-.014 1.795-1.5 3.028-3.758 3.028-2.45 0-3.979-1.288-3.992-3.233l2.024.027zM273.836 55.26h1.597V.813h-1.597zM328.797 5.245c8.117 0 14.662 6.515 14.662 14.593s-6.545 14.593-14.662 14.593c-8.116 0-14.662-6.515-14.662-14.593s6.546-14.593 14.662-14.593m0-3.115c-9.808 0-17.792 7.947-17.792 17.708s7.984 17.708 17.792 17.708c9.808 0 17.792-7.947 17.792-17.708S338.605 2.13 328.797 2.13M367.347 5.245c8.117 0 14.662 6.515 14.662 14.593s-6.545 14.593-14.662 14.593c-8.116 0-14.662-6.515-14.662-14.593s6.546-14.593 14.662-14.593m0-3.115c-9.808 0-17.792 7.947-17.792 17.708s7.984 17.708 17.792 17.708c9.808 0 17.792-7.947 17.792-17.708S377.155 2.13 367.347 2.13M405.897 5.245c8.117 0 14.662 6.515 14.662 14.593s-6.545 14.593-14.662 14.593c-8.116 0-14.662-6.515-14.662-14.593s6.546-14.593 14.662-14.593m0-3.115c-9.808 0-17.792 7.947-17.792 17.708s7.984 17.708 17.792 17.708c9.809 0 17.792-7.947 17.792-17.708S415.706 2.13 405.897 2.13"></path><path d="M348.072 21.642c8.117 0 14.662 6.515 14.662 14.593 0 8.077-6.545 14.592-14.662 14.592-8.116 0-14.662-6.515-14.662-14.592 0-8.078 6.546-14.593 14.662-14.593m0-3.116c-9.808 0-17.792 7.947-17.792 17.709 0 9.76 7.984 17.708 17.792 17.708 9.808 0 17.792-7.947 17.792-17.708 0-9.762-7.984-17.709-17.792-17.709M386.622 21.642c8.117 0 14.662 6.515 14.662 14.593 0 8.077-6.545 14.592-14.662 14.592-8.116 0-14.662-6.515-14.662-14.592 0-8.078 6.546-14.593 14.662-14.593m0-3.116c-9.808 0-17.792 7.947-17.792 17.709 0 9.76 7.984 17.708 17.792 17.708 9.808 0 17.792-7.947 17.792-17.708 0-9.762-7.984-17.709-17.792-17.709" mask="url(#HomeOfOlympicsHorizontal_svg__b)"></path><path d="M343.03 9.213l-2.504 1.87a14.523 14.523 0 010 17.51l2.505 1.87a17.654 17.654 0 000-21.25M358.55 31.512l-1.878 2.493a17.85 17.85 0 0010.675 3.541v-3.115a14.707 14.707 0 01-8.797-2.919m23.031-22.299l-2.504 1.87a14.524 14.524 0 010 17.51l2.504 1.87a17.653 17.653 0 000-21.25M397.1 31.512l-1.878 2.493a17.85 17.85 0 0010.676 3.541v-3.115a14.707 14.707 0 01-8.798-2.919" mask="url(#HomeOfOlympicsHorizontal_svg__b)"></path></g></g></svg></a><div class="items-stretch hidden lg:flex"><a href="/olympisch/" class="NavigationLink NavigationLink--active bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex NavigationLinkOlympics--active" data-testid="nav-link-olympics">Olympische Spelen</a><a href="https://www.eurosport.nl" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-non-olympics">Non-Olympische sporten</a></div></div><div class="flex right-content"><a href="https://www.eurosport.nl/search.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.nl/login" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Inloggen</span></a><button type="button" class="uppercase focus:outline-none caps-s5-fx text-br-2-90 lg:hidden" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" layout="nodisplay" side="right"><div class="flex"><div class="flex flex-1 items-center h-12.5 px-8 bg-br-2-10"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.nl/login" title="Inloggen">Inloggen</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><div data-testid="tabs"><ul role="tablist" class="flex px-5 md:px-0 h-12.5"><li aria-selected="true" class="flex-1" role="tab"><span class="flex h-full w-full caps-s4-fx cursor-pointer outline-none font-bold text-br-2-90 border-b-4 light:text-br-2-20 border-be-1-0 caps-s5-fx py-3" data-testid="tab" data-tab="olympics" tabindex="0"><span class="lines-1 m-auto">Olympische Spelen</span></span></li><li aria-selected="false" class="flex-1" role="tab"><span class="flex h-full w-full caps-s4-fx cursor-pointer outline-none text-br-2-70 light:text-br-2-40 border-be-1-0 border-b-1 caps-s5-fx py-3" data-testid="tab" data-tab="default" tabindex="-1"><span class="lines-1 m-auto">Non-Olympische sporten</span></span></li></ul><div data-testid="tab-content" class=""><div aria-hidden="false" class="text-br-2-90 flex bg-br-2-10 mt-0" data-is-active="true"><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/olympisch/" title="Beijing 2022">Beijing 2022</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/olympisch/live.shtml" title="Live">Live</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/olympisch/beijing-2022-sporten.shtml" title="Sporten">Sporten</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/olympisch/watch.shtml" title="Video">Video</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/olympisch/medailles/" title="Medailles">Medailles</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/olympisch/programma-resultaten/" title="Kalender en Resultaten">Kalender en Resultaten</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/olympisch/team.shtml" title="Team NL">Team NL</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/olympisch/atleten/" title="Atleten">Atleten</a></li></ul></div><div aria-hidden="true" class="hidden text-br-2-90 flex bg-br-2-10" data-is-active="false"><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="/" title="Home">Home</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/watch/home.shtml" title="Watch">Watch</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/score-center.shtml" title="Resultaten">Resultaten</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Populaire Sporten</div></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Wielrennen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/" title="Wielrennen Home">Wielrennen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/alle-competities_mni93697/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/mixed-martial-arts/" title="MMA">MMA</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/french-open/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/davis-cup/" title="Davis Cup">Davis Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/alle-competities_mni93693/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/northern-ireland-open/" title="Northern Ireland Open">Northern Ireland Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/alle-kampioenschappen_mni93752/menu.shtml" title="Alle Kampioenschappen">Alle Kampioenschappen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motorsports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/" title="Motorsports Home">Motorsports Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/" title="Formule 1">Formule 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/pure-etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/alle-sporten_mni93734/menu.shtml" title="Alle Sporten">Alle Sporten</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Veldrijden</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/veldrijden/" title="Veldrijden Home">Veldrijden Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/veldrijden/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Olympische Spelen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/" title="Olympische Spelen Home">Olympische Spelen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/watch/olympisch/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/tokyo-2020/2020/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Alle Sporten</div><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Toon alles</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Alpineskiën</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/" title="Alpineskiën Home">Alpineskiën Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/world-cup-1/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/world-cup-1/standing_gnd1.shtml" title="Eindstanden Mannen">Eindstanden Mannen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/world-cup-1/standing_gnd2.shtml" title="Eindstanden Vrouwen">Eindstanden Vrouwen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/world-championships/" title="World Championship">World Championship</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Atletiek</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/" title="Atletiek Home">Atletiek Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/diamond-league/" title="Diamond League">Diamond League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/world-championships/" title="World Championships">World Championships</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/world-indoor-championships/" title="Wereldindoorkampioenschappen">Wereldindoorkampioenschappen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/atletiek/alle-competities_mni102058/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Baanwielrennen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/baanwielrennen/" title="Baanwielrennen Home">Baanwielrennen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/baanwielrennen/uci-track-champions-league/" title="UCI Track Champions League">UCI Track Champions League</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketbal</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/" title="Basketbal Home">Basketbal Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/euroleague/" title="EuroLeague">EuroLeague</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/eurocup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/basketbal/alle-competities_mni93713/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Biatlon</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/" title="Biatlon Home">Biatlon Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/world-cup-4/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/world-cup-4/standing_gnd1.shtml" title="Eindstanden Mannen">Eindstanden Mannen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/world-cup-4/standing_gnd2.shtml" title="Eindstanden Vrouwen">Eindstanden Vrouwen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/world-championships/calendar-result.shtml" title="Wereldkampioenschappen">Wereldkampioenschappen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Darts</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/darts/" title="Darts Home">Darts Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/darts/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Formula E</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/" title="Formula E Home">Formula E Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/abb-fia-formula-e-championship/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/abb-fia-formula-e-championship/standing.shtml" title="*Rankings">*Rankings</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/fanboost/fanboost.shtml" title="Fanboost">Fanboost</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Formule 1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/" title="Formule 1 Home">Formule 1 Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/world-championship-2/calendar-result.shtml" title="Kalender">Kalender</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Freestyle Skiën</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/freestyle-skien/" title="Freestyle Skiën Home">Freestyle Skiën Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/freestyle-skien/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/" title="Golf Home">Golf Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/european-p-g-a-tour/" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/u-s-p-g-a-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/golf/alle-competities_mni93727/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Judo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/judo/" title="Judo Home">Judo Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/judo/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Langlaufen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/" title="Langlaufen Home">Langlaufen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/world-cup-3/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/world-cup-3/standing_gnd1.shtml" title="Eindstanden Mannen">Eindstanden Mannen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/world-cup-3/standing_gnd2.shtml" title="Eindstanden Vrouwen">Eindstanden Vrouwen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/world-championships/calendar-result.shtml" title="World Championship">World Championship</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/mixed-martial-arts/" title="MMA">MMA</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/" title="MotoGP Home">MotoGP Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/world-championship/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/world-championship/standing.shtml" title="Klassement">Klassement</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motorcross</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motorcross/" title="Motorcross Home">Motorcross Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motorcross/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Motorsports</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/" title="Motorsports Home">Motorsports Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formule-1/" title="Formule 1">Formule 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/motogp/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/pure-etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/formula-e/" title="Formula E">Formula E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/allmotorsports/alle-sporten_mni93734/menu.shtml" title="Alle Sporten">Alle Sporten</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Noordse Combinatie</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/noordse-combinatie/" title="Noordse Combinatie Home">Noordse Combinatie Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/noordse-combinatie/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/noordse-combinatie/world-cup-5/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/noordse-combinatie/world-cup-5/standing_gnd1.shtml" title="Klassementen">Klassementen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Olympische Spelen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/" title="Olympische Spelen Home">Olympische Spelen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/watch/olympisch/" title="Video">Video</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/video-channel/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/olympisch/tokyo-2020/2020/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Paardensport</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/paardensport/" title="Paardensport Home">Paardensport Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/paardensport/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.nl/paralympics/" title="Paralympics">Paralympics</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Rodelen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rodelen/" title="Rodelen Home">Rodelen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rodelen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rodelen/calendar-result.shtml" title="Kalender">Kalender</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Rugby</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/" title="Rugby Home">Rugby Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/world-cup/" title="Wereldkampioenschap">Wereldkampioenschap</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/premiership/" title="Premiership">Premiership</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/pro-14/" title="United Rugby Championship">United Rugby Championship</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/rugby/alle-competities_mni102166/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Schansspringen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/" title="Schansspringen Home">Schansspringen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/world-cup-2/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/world-cup-2/standing_gnd1.shtml" title="Klassementen">Klassementen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/schansspringen/world-cup-2/standing_gnd2.shtml" title="Eindstanden Vrouwen">Eindstanden Vrouwen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Snooker</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/" title="Snooker Home">Snooker Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/northern-ireland-open/" title="Northern Ireland Open">Northern Ireland Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snooker/alle-kampioenschappen_mni93752/menu.shtml" title="Alle Kampioenschappen">Alle Kampioenschappen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Snowboarden</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snowboarden/" title="Snowboarden Home">Snowboarden Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/snowboarden/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Squash</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/squash/" title="Squash Home">Squash Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/squash/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Superbike</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/superbike/" title="Superbike Home">Superbike Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/superbike/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/superbike/world-championship-1/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/superbike/world-championship-1/standing.shtml" title="Klassementen">Klassementen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/" title="Tennis Home">Tennis Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/australian-open/" title="Australian Open">Australian Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/french-open/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/davis-cup/" title="Davis Cup">Davis Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/tennis/alle-competities_mni93693/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Veldrijden</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/veldrijden/" title="Veldrijden Home">Veldrijden Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/veldrijden/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Voetbal</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/" title="Voetbal Home">Voetbal Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/transfers/" title="Transfers">Transfers</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/uefa-champions-league/" title="UEFA Champions League">UEFA Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/uefa-europa-league/" title="UEFA Europa League">UEFA Europa League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/europees-kampioenschap/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/voetbal/alle-competities_mni93687/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Volleybal</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/" title="Volleybal Home">Volleybal Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/uefa-champions-league/standing.shtml" title="CEV Champions League">CEV Champions League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/world-league/standing.shtml" title="World League">World League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/european-championship/calendar-result.shtml" title="Europees Kampioenschap">Europees Kampioenschap</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/volleybal/alle-competities_mni93742/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Wielrennen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/" title="Wielrennen Home">Wielrennen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/calendar-result.shtml" title="Kalender">Kalender</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/giro-d-italia/" title="Giro d&#x27;Italia">Giro d&#x27;Italia</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wielrennen/alle-competities_mni93697/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Wintersporten</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wintersporten/" title="Wintersporten Home">Wintersporten Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wintersporten/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/alpine-skien/" title="Alpineskiën">Alpineskiën</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/biatlon/" title="Biatlon">Biatlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/langlaufen/" title="Langlaufen">Langlaufen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/wintersporten/alle-sporten_mni93757/menu.shtml" title="Alle Sporten">Alle Sporten</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Zwemmen</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/zwemmen/" title="Zwemmen Home">Zwemmen Home</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/zwemmen/score-center.shtml" title="Kalender &amp; uitslagen">Kalender &amp; uitslagen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/zwemmen/world-championships/" title="Wereldkampioenschappen">Wereldkampioenschappen</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/zwemmen/alle-competities_mni93737/menu.shtml" title="Alle competities">Alle competities</a></li></ul></div></li></ul></div></li></ul></div></div></div></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10 hidden lg:block bg-be-1-1" data-analytics-id="secondary-navigation" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center flex-1"><li><a aria-label="Beijing 2022" href="https://www.eurosport.nl/olympisch/" data-testid="subnavigation-logo" class="Beijing2022Horizontal--Subnavigation"><svg xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 153 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--Beijing2022Horizontal"><defs><path id="Beijing2022Horizontal_svg__a" d="M.116.092H13.33v18.08H.116z"></path></defs><g fill-rule="evenodd"><path d="M101.023 16.722c.87-.7 1.51-1.34 1.92-1.921.41-.58.615-1.212.615-1.895 0-.854-.256-1.515-.768-1.985-.512-.47-1.187-.704-2.023-.704-.87 0-1.571.282-2.1.845-.53.563-.794 1.323-.794 2.28v.281H94.16v-.512c0-1.127.269-2.147.806-3.06.538-.914 1.31-1.63 2.318-2.152 1.007-.52 2.177-.78 3.508-.78 2.066 0 3.663.511 4.79 1.536 1.126 1.024 1.69 2.39 1.69 4.097 0 1.23-.3 2.297-.897 3.201-.597.906-1.528 1.861-2.791 2.869l-4.02 3.278h7.81v3.098H94.211v-2.842l6.812-5.634zM119.156 15.953c0-1.81-.337-3.214-1.011-4.212-.675-1-1.575-1.499-2.702-1.499-1.11 0-2.002.5-2.677 1.499-.674.998-1.011 2.403-1.011 4.212v.564c0 1.81.337 3.214 1.011 4.213.675.998 1.567 1.498 2.677 1.498 1.127 0 2.027-.5 2.702-1.498.674-1 1.011-2.403 1.011-4.213v-.564zm-11.089-.128c0-1.758.311-3.294.935-4.61.623-1.314 1.494-2.325 2.612-3.034 1.118-.708 2.395-1.063 3.829-1.063 1.45 0 2.735.355 3.854 1.063 1.118.709 1.989 1.72 2.612 3.035.623 1.315.935 2.851.935 4.61v.819c0 1.793-.312 3.342-.935 4.648-.623 1.306-1.494 2.31-2.612 3.009-1.119.7-2.403 1.05-3.854 1.05-1.452 0-2.732-.35-3.842-1.05-1.11-.7-1.976-1.703-2.599-3.01-.624-1.305-.935-2.854-.935-4.647v-.82z"></path><g transform="translate(138.664 7.062)"><mask id="Beijing2022Horizontal_svg__b"><use xlink:href="#Beijing2022Horizontal_svg__a"></use></mask><path d="M6.979 9.695c.87-.7 1.51-1.34 1.92-1.92.41-.58.615-1.213.615-1.896 0-.853-.256-1.515-.768-1.984-.512-.47-1.187-.705-2.023-.705-.87 0-1.571.282-2.1.845-.53.564-.794 1.324-.794 2.28v.281H.116v-.512c0-1.127.269-2.147.806-3.06.538-.913 1.31-1.63 2.318-2.151C4.247.353 5.417.092 6.748.092c2.066 0 3.663.512 4.79 1.536 1.126 1.025 1.69 2.39 1.69 4.098 0 1.229-.3 2.296-.897 3.2-.597.906-1.528 1.862-2.791 2.87l-4.02 3.277h7.81v3.099H.167v-2.843l6.812-5.634z" mask="url(#Beijing2022Horizontal_svg__b)"></path></g><path d="M130.632 16.722c.871-.7 1.511-1.34 1.921-1.921.41-.58.615-1.212.615-1.895 0-.854-.256-1.515-.769-1.985-.512-.47-1.186-.704-2.023-.704-.87 0-1.57.282-2.1.845-.529.563-.794 1.323-.794 2.28v.281h-3.713v-.512c0-1.127.269-2.147.807-3.06.538-.914 1.31-1.63 2.317-2.152 1.008-.52 2.177-.78 3.509-.78 2.065 0 3.662.511 4.789 1.536 1.127 1.024 1.69 2.39 1.69 4.097 0 1.23-.299 2.297-.896 3.201-.598.906-1.528 1.861-2.792 2.869l-4.02 3.278h7.81v3.098H123.82v-2.842l6.812-5.634zM52.4 25.196h3.819V7.27H52.4zM80.858 20.168a9.152 9.152 0 01-2.277 1.082V10.579h10.524V7.276L74.762 7.27v.005h-.013l.013 17.927 1.878-.02.004-.003c.531 0 3.265-.103 6.183-2.032a12.736 12.736 0 002.687-2.396v4.444h3.572V12.723h-3.66c-.733 3.42-2.267 5.924-4.568 7.445M32.41 25.196h3.842V7.268H32.41zM30.746 21.89H22.41v-4.454h7.106v-3.38H22.41v-3.484h8.336V7.268H18.568v17.928h12.178zM72.923 25.195V7.268h-3.79v11.294L61.527 7.268h-3.483v17.928h3.765V13.9l7.606 11.294zM5.621 21.56v-3.908c.228-.013 7.045-.052 7.045-.052-1.554 3.293-5.509 3.865-7.045 3.96zm0-10.967h6.742c-1.156 1.818-3.365 3.254-6.742 3.484v-3.484zm11.29-3.325l-14.89-.004v.005h-.01L2 25.196H5.289c.089 0 .177.01.27.01l.008-.01c4.2-.173 11.37-2.555 11.37-10.707h-3.206c2-1.827 3.177-4.326 3.18-7.221zM50.682 10.35l.008-3.09H37.823v3.32h9.281c-.109 7.968-5.93 10.876-9.283 11.193v3.582c2.228-.146 5.321-1.092 7.96-3.393 2.236-1.95 4.9-5.545 4.9-11.608h-.001l.002-.004z"></path></g></svg></a></li><li><a href="https://www.eurosport.nl/olympisch/live.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Live"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Live</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/olympisch/beijing-2022-sporten.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Sporten"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Sporten</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/olympisch/watch.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Video"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Video</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/olympisch/medailles/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Medailles"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Medailles</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/olympisch/programma-resultaten/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Kalender en Resultaten"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Kalender en Resultaten</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/olympisch/team.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Team NL"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Team NL</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.nl/olympisch/atleten/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Atleten"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Atleten</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="article-hero"><div class="light light:bg-br-2-100 ArticleHeroBlackContainer--light ArticleHeroBlackContainer pt-5 md:pt-6 lg:pt-10 bg-br-1-100 relative overflow-hidden bg-br-2-5"><div class="common-container lg:px-5 relative"><div class="ArticleHeroBlack__labelsContainer--light mb-3 sm:mb-2 lg:mb-5 flex flex-wrap"><a href="https://www.eurosport.nl/schansspringen/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC" data-analytics-id="label">Schansspringen</a><a href="https://www.eurosport.nl/schansspringen/olympisch/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC" data-analytics-id="label">Beijing 2022</a></div><h1 class="ArticleHeroBlack__title--light mb-3 sm:mb-5 lg:mb-3 font-bold text-br-2-90 light:text-br-2-20 caps-s2-rs sm:text-32 sm:leading-38 lg:text-48 lg:leading-58 lg:w-3/4">Beijing 2022 | Lawine aan diskwalificaties bij mixed team wedstrijd schansspringen</h1><h2 class="ArticleHeroBlack__teaser--light mb-5 sm:mb-8 lg:mb-5 text-br-2-90 light:text-br-2-20 caption-s5-fx sm:text-16 sm:leading-19 lg:text-18 lg:leading-22 lg:w-3/4">Het Sloveense team won goud bij de mixed team wedstrijd van het schansspringen, maar na afloop ging het vooral over de chaos die ontstond rondom de beslissingen van de jury. Noorse, Oostenrijkse, Duitse en Japanse springers werden gediswalificeerd vanwege een pak dat niet aan de eisen zou voldoen.</h2></div><div class="lg:common-container xl:w-full bg-br-2-10 light:bg-transparent bg-opacity-30 mt-5 flex relative items-center w-100" data-testid="hero-media"><div data-testid="media-with-video" class="w-full"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1149x596:1151x594)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1149x596:1151x594)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1149x596:1151x594)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1149x596:1151x594)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1149x596:1151x594)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1149x596:1151x594)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent inside-16-9" src="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1149x596:1151x594)/origin-imgresizer.eurosport.com/2022/02/07/3308044-67641148-2560-1440.jpg" alt="Takanashi" data-testid="image-high-res"/></picture></div></figure><figcaption class="ArticleHeroBlack__caption--light common-container py-5 lg:px-5 text-br-2-90 light:text-br-2-10 text-12"><p>Takanashi</p><p>Foto: Getty Images</p></figcaption></div></div></div><div class="AdContainer--standalone AdPlacementBannerSponsorship AdContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Advertentie</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="light light:text-br-2-20 ArticleContentBlack md-lg:common-container -lg:overflow-hidden" data-analytics-id="article-content"><div class="flex text-br-2-20  mt-5 mb-10 lg:mt-4 lg:mb-14 lg:-ml-14 -md:common-container" data-testid="author-block"><a class="mr-3 md:mr-4 mt-px" href="https://www.eurosport.nl/tobias-kappelle_aut2902/author.shtml"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(png)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(png)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(png)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/png" media="(min-width: 1024px)"/><img class="w-8 h-8 md:w-10 md:h-10 rounded-full max-w-none" src="https://imgresizer.eurosport.com/unsafe/40x40/filters:format(png)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" alt="Tobias Kappelle" data-testid="avatar-image"/></picture></a><div class="flex flex-col sm:flex-row self-center"><div class="flex flex-col sm:mr-16"><a class="mb-1 inline-flex caption-s5-fx uppercase" href="https://www.eurosport.nl/tobias-kappelle_aut2902/author.shtml"><div class="mr-1">Door</div><div class="font-bold">Tobias Kappelle</div></a><div class="inline-flex caption-s6-fx uppercase" data-testid="author-date-information">Gepubliceerd 07/02/2022 om 14:55 GMT</div></div></div></div><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Het Duitse team werd het eerst getroffen door de diskwalificatie. Bij de landenwedstrijd komen twee vrouwen en twee mannen uit een land in actie en iedereen springt twee keer. Deze scores worden vervolgens bij elkaar opgeteld en vormen de totaalscore. Het lukte de Duitsers niet om de weggestreepte sprong van Katharina Althaus goed te maken en dus eindigde het land dat de afgelopen vier keer wereldkampioen werd op de negende plaats. Daarmee viel het net buiten de boot voor de finale.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">In de finale werden Japan, Oostenrijk en Noorwegen ook nog eens gediskwalificeerd en dat leidde tot woede, tranen en onbegrip. Sara Takanashi was het eerste slachtoffer en verliet huilend de arena. Daarna moesten ook Daniele Iraschko-Stolz en Anna Odine eraan geloven. De drie landen slaagden er daardoor niet in het podium te halen, terwijl ze allemaal tot de favorieten waren gerekend. </div><div class="hidden AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center mb-5 md:mb-3 -md:common-container" data-testid="adwrapper"><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><div data-testid="media-with-video" class="body-video my-8 md:my-10"><figure class="w-full wrapper-16-9 relative bg-br-2-0"><div class="inside-16-9 cursor-pointer"></div><div data-testid="mediaPlayer-1624595" class="Media__iconWrapper z-10 center-absolute bg-br-2-0 bg-opacity-40"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 md:media-play-icon cursor-pointer"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></figure><figcaption class="-md:common-container text-12 pt-2.5 text-br-2-20"><p>Beijing 2022 : Sara Takanashi&#x27;s na de diskwalificatie</p></figcaption></div><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.nl/schansspringen/beijing-2022/2022/220207-hl-ski-jump-mixed-team-slov_vid1624639/video.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Beijing 2022</div><div class="content-card-title caps-s5-fx font-bold active:underline">Beijing 2022 : De beste Sloveense sprongen</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">2 UUR GELEDEN</div></div></a><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Uiteraard waren er ook landen die profiteerden van de chaos. Slovenië won het goud en blijft dus grote successen boeken deze Olympische Spelen bij het schansspringen. Eerder won Ursa Bogataj al goud op de individuele wedstrijd normale heuvel. Rusland pakte het zilver en Canada maakte het podium verrassend compleet. </div><h2 class="caps-s3-rs font-bold mt-10 mb-3 mb-5 md:mb-3 -md:common-container">Pakken voldoen niet aan de eisen</h2><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">De problemen zaten dit keer vooral in de pakken van de springers. Deze moeten een bepaalde hoeveelheid lucht doorlaten. Veel landen zoeken de grenzen op, om zo een voordeel te verkrijgen boven andere landen. Helaas voor Duitsland is het dit keer iets over de grens heen gegaan bij het pak van Katharina Althaus, al zijn ze het daar zelf niet helemaal mee eens.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Bondscoach Stefan Hornacher noemt de situatie een poppenkast. Volgens hem droegen de springers dezelfde pakken als tijdens de individuele wedstrijd. Het is niet voor het eerst dit jaar dat er onrust is rond materiaaleisen. Al het hele jaar is er onduidelijkheid nadat het rechtlijnige Duitse hoofd van de controle Sepp Gratzer vervangen werd door de Fin Mika Jukkara. Volgens veel insiders is deze Fin een stuk wisselvalliger, waardoor er grote onduidelijkheid heerst en er sprake zou zijn van willekeur. </div><div data-testid="media-with-video" class="body-video my-8 md:my-10"><figure class="w-full wrapper-16-9 relative bg-br-2-0"><div class="inside-16-9 cursor-pointer"></div><div data-testid="mediaPlayer-1624639" class="Media__iconWrapper z-10 center-absolute bg-br-2-0 bg-opacity-40"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 md:media-play-icon cursor-pointer"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></figure><figcaption class="-md:common-container text-12 pt-2.5 text-br-2-20"><p>Beijing 2022 : De beste Sloveense sprongen</p></figcaption></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">De Finse ploeg was juist blij met de gang van zaken. Assistent-coach Frederic Zoz zegt al sinds 2010 discussies te hebben met de FIS over dit onderwerp. Volgens hem is het zover gekomen omdat de FIS het lang toegestaan heeft. Volgens hem worden nu eindelijk de grote landen op de vingers getikt, waardoor ook de kleinere landen kans maken. </div><h2 class="caps-s3-rs font-bold mt-10 mb-3 mb-5 md:mb-3 -md:common-container">Waar kijk je?</h2><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">De olympische vlam brandt! Twee weken lang worden we tijdens de Olympische Spelen getrakteerd op prachtige topsport terwijl er wordt gestreden om olympische medailles. Iedere minuut van de Olympische Spelen Beijing 2022 zie je op <a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_blank" rel="noopener" data-testid="atom-textlink" href="https://landing.discoveryplus.com/nl/beijing-2022/?utm_campaign=NL-EU-D1-EU-C7-EU-BAU-DR-W-WinterSports-Olympics-220101-NA&amp;utm_medium=referral&amp;utm_source=eurosport.nl&amp;utm_content=story-content-text-subscribe">discovery+</a>. Kijk alle streams van alle onderdelen van start tot finish. Tot 20 februari betaal je €29.99 voor een jaar lang sport.</div><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.nl/schansspringen/beijing-2022/2022/220207-skijump-takanashi-sara-joforjapan_vid1624595/video.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Beijing 2022</div><div class="content-card-title caps-s5-fx font-bold active:underline">Beijing 2022 : Sara Takanashi&#x27;s na de diskwalificatie</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">2 UUR GELEDEN</div></div></a><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-dit-is-machtige-tweede-sprong-van-manuel-fettner_vid1622800/video.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Beijing 2022</div><div class="content-card-title caps-s5-fx font-bold active:underline">Beijing 2022 | Dit is machtige tweede sprong van Manuel Fettner</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">GISTEREN OM 13:46</div></div></a></div><div class="related-topics -md:common-container" data-analytics-id="related-topics"><div class="caps-s3-rs mb-5 font-bold">Gerelateerde onderwerpen</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.nl/schansspringen/">Schansspringen</a><a class="atom-tag" href="https://www.eurosport.nl/schansspringen/olympisch/">Beijing 2022</a></div></div><div class="my-12 light:mb-0 -md:common-container items-center md:flex" data-testid="share-icons"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-20">Deel dit artikel</div><div class="flex"><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-lawine-aan-diskwalificaties-bij-mixed-team-wedstrijd-schansspringen_sto8765613/story.shtml" data-text-share="Beijing 2022 | Lawine aan diskwalificaties bij mixed team wedstrijd schansspringen" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-lawine-aan-diskwalificaties-bij-mixed-team-wedstrijd-schansspringen_sto8765613/story.shtml" data-text-share="Beijing 2022 | Lawine aan diskwalificaties bij mixed team wedstrijd schansspringen" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-lawine-aan-diskwalificaties-bij-mixed-team-wedstrijd-schansspringen_sto8765613/story.shtml" data-text-share="Beijing 2022 | Lawine aan diskwalificaties bij mixed team wedstrijd schansspringen" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><div class="AdContainer--standalone justify-center AdContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"></div><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><div class="AdContainer--standalone AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Advertentie</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><div class="AdContainer--standalone AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center light" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Advertentie</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div></div></div></div></div><div class="content-bottom"><div data-testid="home-list-olympics" class=""></div><section class="GridBlock bg-br-2-5 light:bg-br-2-90 light py-8" data-testid="grid-block" data-analytics-id="most-popular"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="w-full flex justify-between font-bold mb-5 md:mb-6 lg:mb-10" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 light:text-br-2-20" data-testid="block-title-h2">Meest populair</h2></div></div></div></div><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/schaatsen/beijing-2022/2022/beijing-2002-rit-ontknoping-en-huldiging-beleef-de-prachtige-momenten-van-wust-mee_vid1624246/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2002 | Rit, ontknoping en huldiging - Ireen Wüst wint historisch Olympisch Goud</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:07:49</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/schaatsen/beijing-2022/2022/beijing-2022-het-moment-dat-ireen-wust-goud-wint-bij-de-olympische-spelen-beijing-2022_vid1624188/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Het moment dat Ireen Wüst goud wint bij de Olympische Spelen Beijing 2022</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:01:12</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/schaatsen/beijing-2022/2022/bekijk-hier-de-gouden-race-van-ireen-wust-bij-de-olympische-spelen-beijing-2022-in-zijn-geheel_vid1624161/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Ireen Wüst Gouden race in zijn geheel</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:03:17</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/kunstrijden/beijing-2022/2022/beijing-2022-russische-kunstschaatsster-schrijft-geschiedenis-met-drievoudige-axel-en-superscore_sto8759013/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Russische kunstschaatsster schrijft geschiedenis met drievoudige axel en superscore</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">9 UUR GELEDEN</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/schaatsen/beijing-2022/2022/beijing-2022-interview-van-der-poel-wordt-verstoord-door-premier-zweden_sto8760878/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Interview van der Poel wordt verstoord door premier Zweden</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">GISTEREN OM 14:46</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/schaatsen/beijing-2022/2022/beijing-2022-volg-live-de-1500-vrouwen-met-ireen-wust-en-antoinette-de-jong_sto8760799/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Live - Vijfde keer op rij goud voor Wüst en brons De Jong op historische 1500 me</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">GISTEREN OM 14:10</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/schaatsen/beijing-2022/2022/beijing-2022-irene-schouten-ontvangt-haar-gouden-medaille-op-medal-plaza_vid1622580/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Irene Schouten ontvangt haar gouden medaille op Medal Plaza</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:01:07</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/ijshockey/beijing-2022/2022/ijshockey-russische-en-amerikaanse-ijshockeysters-vliegen-elkaar-in-de-haren_vid1621677/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Russische en Amerikaanse ijshockeysters vliegen elkaar in de haren</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:02:15</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/kunstrijden/beijing-2022/2022/beijing-2022-valieva-imponeert-met-prachtige-kur-in-teamevent_vid1622235/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Valieva imponeert met prachtige kür in teamevent</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:04:19</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/schaatsen/beijing-2022/2022/volg-live-de-5000-meter-bij-de-mannen-het-laatste-kunstje-van-sven-kramer_sto8757380/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Geen laatste kunstje Kramer, Roest zilver en goud voor Van der Poel op 5000 meter</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">GISTEREN OM 16:43</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/schaatsen/beijing-2022/2022/beijing-2022-hoe-laat-beginnen-de-schaatswedstrijden-op-de-olympische-spelen_sto8748177/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Beijing 2022 | Hoe laat beginnen de schaatswedstrijden op de Olympische Spelen?</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">31/01/2022 OM 14:57</p></div></div></a></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><a href="https://www.eurosport.nl/olympisch/beijing-2022/2022/olympische-spelen-beijing-2022-schema-en-hoogtepunten_sto8472362/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div class="md:h-auto flex flex-col justify-between h-full" data-testid="secondary-description-block"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Beijing 2022</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Olympische Spelen Beijing 2022 | Schema en Hoogtepunten</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">13/09/2021 OM 12:23</p></div></div></a></div></div></div><div class="flex justify-center mt-10 lg:mt-16"><span class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-3-60 caps-s4-fx font-bold" data-testid="view-more-button">Toon meer<svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-90"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></span></div></section></div><div id="navigation-wrapper"><div class="bg-br-2-10 -md:hidden" data-analytics-id="navigation-wrapper"><div class="flex bg-br-2-10 md:justify-between py-4 common-container"><div><a href="https://www.eurosport.nl/schansspringen/beijing-2022/2022/beijing-2022-ryoyu-kobayashi-maakt-de-verwachtingen-waar-op-de-kleine-schans_sto8760435/story.shtml" class="content-nav-block flex flex-row items-center hidden md:flex" data-testid="content-navigation-block"><div class="content-nav-icon w-14 h-14 flex flex-shrink-0 items-center justify-center bg-br-2-95 mr-5 lg:mr-12"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></svg></div><div class="content-nav-wrapper"><span class="caps-s6-fx text-br-2-50 font-bold" data-testid="content-navigation-label">Vorig artikel</span><span class="content-nav-title caps-s5-rs text-br-2-90 font-bold" data-testid="content-navigation-title">Beijing 2022 | Ryoyu Kobayashi maakt de verwachtingen waar op de kleine schans</span></div></a></div><div class="flex flex-1 md:flex-none"></div></div></div></div><div><footer class="bg-br-1-100" data-testid="footer" data-analytics-id="footer"><div class="footer-top border-br-2-30 border-solid  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="w-full pb-2 pt-8 border-t border-br-2-30 border-solid  items-center justify-start text-center md:hidden" data-testid="footer-top-logo"><svg viewBox="0 0 50 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--HomeOfOlympicsVertical MainLinks__olympicsLogo m-auto"><g fill-rule="evenodd"><path d="M3.848 6.34H1.156l1.726 1.133-1.555 1.825 2.64-1.12 1.709 1.123v-1.85l2.609-1.11h-2.61V4.199z"></path><path d="M8.916 4.195H6.12v1.05l2.797-.001a.166.166 0 00.166-.166v-.717a.166.166 0 00-.166-.166M8.916 8.262H6.12v1.05l2.797-.001a.166.166 0 00.166-.166v-.717a.166.166 0 00-.166-.166M46.459 4.193h-3.495a.166.166 0 00-.166.166v.719c0 .091.075.166.166.166h1.222V9.15c0 .091.075.166.167.166h.718a.166.166 0 00.166-.166V5.244h1.222a.166.166 0 00.166-.166V4.36a.167.167 0 00-.166-.167M31.537 6.384a.79.79 0 01-.158.26.67.67 0 01-.232.158c-.09.04-.25.064-.56.064h-.808V5.245h1.06a.733.733 0 01.55.228.711.711 0 01.15.252.971.971 0 01-.002.659m.624-1.637a1.795 1.795 0 00-.588-.403c-.23-.1-.491-.15-.777-.15h-1.901a.166.166 0 00-.166.165v4.786c0 .092.074.166.166.166h.718a.166.166 0 00.166-.166V7.92h1.017c.286 0 .546-.05.773-.147.227-.097.424-.232.585-.4.16-.168.285-.365.37-.585a2.17 2.17 0 00.128-.739c0-.246-.042-.484-.124-.707a1.697 1.697 0 00-.367-.594"></path><path d="M3.483 2.538a2.089 2.089 0 00-.632-.264 8.358 8.358 0 00-.712-.144c-.134-.024-.268-.05-.4-.079a1.275 1.275 0 01-.315-.11.518.518 0 01-.19-.16.33.33 0 01-.064-.228c.02-.446.498-.541.924-.513.397.026.74.201 1.006.592.052.078.148.099.242.01 0 0 .433-.425.504-.505.071-.08.038-.157.005-.206C3.669.664 3.275.288 2.784.132A2.585 2.585 0 001.41.075C1.173.128.96.217.774.337.584.461.426.623.307.82c-.121.2-.188.438-.2.708-.012.27.037.483.144.67.104.183.247.337.423.454.17.114.369.204.592.267.214.061.438.107.662.136.136.02.276.043.417.069.13.025.25.059.353.112.092.048.169.108.224.186.051.071.082.16.074.27a.517.517 0 01-.094.284.577.577 0 01-.224.17 1.084 1.084 0 01-.32.091c-.129.017-.154.026-.361.017-.395-.017-.897-.293-1.15-.661-.036-.054-.123-.121-.212-.027l-.536.545c-.092.094-.05.174-.016.222.431.59 1.29.924 1.872.95.235.009.503-.005.743-.049.244-.045.441-.132.641-.249.205-.12.375-.279.507-.474.135-.2.21-.45.222-.74.013-.301-.035-.554-.142-.753a1.311 1.311 0 00-.443-.479" mask="url(#HomeOfOlympicsVertical_svg__mask-3)" transform="translate(24.21 4.11)"></path><path d="M22.767 7.465c-.081.197-.192.365-.33.497a1.398 1.398 0 01-.484.3 1.72 1.72 0 01-.597.104c-.215 0-.418-.035-.603-.103a1.33 1.33 0 01-.475-.3 1.472 1.472 0 01-.324-.498 1.855 1.855 0 01-.123-.702c0-.267.04-.503.123-.703.08-.198.19-.365.327-.497.136-.132.297-.235.48-.305.186-.07.388-.105.603-.105.21 0 .41.035.594.105.183.07.345.173.48.307.137.135.248.304.329.503.081.199.122.433.122.695 0 .266-.04.502-.122.702m.419-2.653a2.423 2.423 0 00-.829-.517 2.827 2.827 0 00-.991-.175c-.342 0-.675.06-.988.175a2.464 2.464 0 00-.836.517 2.491 2.491 0 00-.572.833 2.8 2.8 0 00-.212 1.11c0 .416.07.791.209 1.115.138.325.328.604.564.83.236.225.516.398.83.516.31.116.644.175.99.175.38 0 .735-.064 1.053-.19a2.384 2.384 0 001.369-1.379c.128-.321.193-.68.193-1.066 0-.41-.071-.785-.212-1.111a2.518 2.518 0 00-.568-.833M37.02 7.465c-.08.197-.191.365-.33.497a1.395 1.395 0 01-.483.3 1.723 1.723 0 01-.597.104c-.215 0-.418-.035-.604-.103a1.321 1.321 0 01-.474-.3 1.478 1.478 0 01-.325-.498 1.862 1.862 0 01-.123-.702c0-.267.042-.503.123-.703.08-.198.19-.365.327-.497.136-.132.298-.235.48-.305.186-.07.389-.105.603-.105.21 0 .41.035.595.105.182.07.344.173.48.307.137.135.247.304.328.503.082.2.123.433.123.695 0 .266-.04.502-.123.702m.42-2.653a2.43 2.43 0 00-.83-.517 2.829 2.829 0 00-.99-.175c-.343 0-.675.06-.988.175a2.46 2.46 0 00-.836.517 2.49 2.49 0 00-.572.833c-.14.326-.212.7-.212 1.11 0 .416.07.791.208 1.115.138.325.328.603.565.83.236.225.515.398.829.516.311.116.645.175.991.175.38 0 .734-.064 1.053-.19a2.386 2.386 0 001.369-1.38c.128-.32.193-.679.193-1.065 0-.411-.072-.785-.212-1.111a2.517 2.517 0 00-.568-.833M13.519 4.193h-.721a.166.166 0 00-.166.167v3.168a.85.85 0 01-.067.351.702.702 0 01-.183.247.845.845 0 01-.282.157 1.63 1.63 0 01-.434.056c-.132 0-.333-.02-.447-.057a.875.875 0 01-.29-.157.68.68 0 01-.185-.246.85.85 0 01-.067-.351V4.36a.167.167 0 00-.167-.167h-.718a.166.166 0 00-.166.167v3.193c0 .293.055.556.163.782.108.226.258.42.447.58.187.156.406.276.65.355.242.077.504.117.78.117.271 0 .53-.04.772-.117a1.755 1.755 0 001.083-.934c.11-.227.164-.49.164-.783V4.36a.167.167 0 00-.166-.167M17.403 7.586s.942-.343.942-1.538a2.06 2.06 0 00-.122-.706 1.712 1.712 0 00-.955-.998c-.23-.1-.492-.15-.778-.15h-1.899a.166.166 0 00-.166.166v4.785c0 .092.074.167.166.167h.716a.167.167 0 00.167-.167v-3.9h1.063a.751.751 0 01.55.228.708.708 0 01.152.253.98.98 0 01-.003.657.792.792 0 01-.158.261.674.674 0 01-.233.158c-.09.04-.249.064-.56.064h-.445c-.088 0-.156.08-.088.188l1.664 2.188c.03.044.08.07.135.07h.918c.136 0 .226-.125.101-.279l-1.167-1.447zM41.693 7.586s.942-.343.942-1.538c0-.246-.041-.484-.123-.706a1.702 1.702 0 00-.955-.998c-.23-.1-.491-.15-.777-.15h-1.9a.167.167 0 00-.166.165v4.786c0 .092.075.166.166.166h.717a.167.167 0 00.166-.166v-3.9h1.064a.737.737 0 01.55.229.71.71 0 01.151.252.971.971 0 01-.002.657.786.786 0 01-.159.26.675.675 0 01-.232.16c-.09.039-.249.063-.56.063h-.445c-.088 0-.156.08-.088.188l1.663 2.188c.03.043.082.07.135.07h.919c.135 0 .225-.124.1-.278l-1.166-1.448zM1 13.098h.409v.766h.757v-.766h.409v1.907h-.409v-.787h-.757v.787H1zM4.586 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M6.596 13.098h.537l.529 1.4.512-1.4H8.7v1.907h-.39v-1.278l-.496 1.278h-.332l-.496-1.278v1.278h-.39zM9.844 13.098h1.28v.352h-.871v.427h.708v.335h-.708v.442h.902v.351h-1.31zM14.58 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M16.59 13.098h1.26v.352H17v.446h.697v.335h-.698v.774h-.408zM20.274 13.098h1.512v.352h-.553v1.555h-.408V13.45h-.55zM22.822 13.098h.408v.766h.758v-.766h.408v1.907h-.408v-.787h-.758v.787h-.408zM25.538 13.098h1.28v.352h-.871v.427h.708v.335h-.708v.442h.902v.351h-1.31zM30.274 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M32.284 15.005v-1.907h.41v1.556h.756v.351zM34.022 13.098h.476l.428.782.45-.782h.455l-.7 1.199v.708h-.41v-.708zM36.742 13.098h.537l.528 1.4.512-1.4h.526v1.907h-.39v-1.278l-.495 1.278h-.333l-.495-1.278v1.278h-.39zM40.398 13.439v.585h.33c.19 0 .313-.111.313-.291 0-.183-.122-.294-.313-.294h-.33zm-.408-.34h.776c.414 0 .69.247.69.634 0 .384-.276.632-.69.632h-.368v.64h-.408v-1.907z"></path><path mask="url(#HomeOfOlympicsVertical_svg__mask-5)" d="M41.502 10.896h.409V8.989h-.41zM42.976 9.942c0-.586.357-.97.934-.97.453 0 .771.283.82.698h-.414c-.049-.213-.201-.352-.427-.352-.31 0-.496.256-.496.624 0 .365.182.624.49.624.232 0 .384-.139.433-.351h.412c-.047.414-.376.697-.842.697-.567 0-.91-.384-.91-.97M46.032 10.274c.013.186.16.314.395.314.188 0 .327-.082.327-.232 0-.16-.156-.193-.475-.256-.321-.06-.604-.163-.604-.55 0-.338.28-.578.71-.578.45 0 .736.234.742.6h-.4c-.02-.161-.142-.273-.341-.273-.175 0-.3.074-.3.22 0 .156.15.189.466.249.327.06.616.158.613.542-.003.357-.297.602-.744.602-.485 0-.787-.256-.79-.643l.4.005zM16.952 14.088a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.521 2.518 2.518 0 01-2.522-2.521 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M23.582 14.088a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.521 2.518 2.518 0 01-2.521-2.521 2.518 2.518 0 012.521-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M30.213 14.088a2.518 2.518 0 012.521 2.522 2.518 2.518 0 01-2.521 2.521 2.518 2.518 0 01-2.522-2.521 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06" transform="translate(1 4.11)"></path><path d="M20.267 16.921a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.522 2.518 2.518 0 01-2.521-2.522 2.518 2.518 0 012.521-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M26.898 16.921a2.518 2.518 0 012.521 2.522 2.518 2.518 0 01-2.521 2.522 2.518 2.518 0 01-2.522-2.522 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06" mask="url(#HomeOfOlympicsVertical_svg__mask-5)" transform="translate(1 4.11)"></path><path d="M19.4 14.773l-.43.324a2.52 2.52 0 010 3.026l.43.323a3.062 3.062 0 000-3.673M22.07 18.627l-.324.43a3.06 3.06 0 001.836.613v-.539a2.521 2.521 0 01-1.513-.504m3.961-3.853l-.43.323a2.52 2.52 0 010 3.026l.43.323a3.062 3.062 0 000-3.672M28.7 18.627l-.323.43a3.06 3.06 0 001.836.613v-.539a2.521 2.521 0 01-1.513-.504" mask="url(#HomeOfOlympicsVertical_svg__mask-5)" transform="translate(1 4.11)"></path></g></svg></div><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Versie veranderen:</p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex flex-row justify-start cursor-pointer items-center outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="select-none truncate mr-3 caption-s5-fx md:caption-s4-fx text-br-2-90">Dutch</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-auto pointer-events-none"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="Dutch" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="16" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="16" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="16" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="16" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="4" aria-setsize="16" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMTQ=" id="selected_icon_TWVudUl0ZW06NzkxMTQ=" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="16" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="16" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="16" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="16" tabindex="0" href="https://www.eurosport.hu/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="16" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="16" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="16" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="16" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="16" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="16" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="16" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/nl" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Helpcentrum</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">OVER ONS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="Over Eurosport">Over Eurosport</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Juridische Informatie</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/gebruiksvoorwaarden-die-vanaf-1-april-2020-van-kracht-zijn_sto7711076/story.shtml" title="Gebruiksvoorwaarden">Gebruiksvoorwaarden</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/privacybeleid_sto7706571/story.shtml" title="Privacybeleid">Privacybeleid</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/juridische-informatie_sto7710252/story.shtml" title="Juridische Informatie">Juridische Informatie</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/cookie-policy_sto7710919/story.shtml" title="Cookiebeleid">Cookiebeleid</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.nl/eurosport/legal/2020-2021/abonnementinformatie_sto7710777/story.shtml" title="Informatie over de Eurosport pas">Informatie over de Eurosport pas</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Verklaring Moderne Slavernij">Verklaring Moderne Slavernij</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3 ot-sdk-show-settings cursor-pointer" on="tap:consent-element.prompt()">Voorkeuren Beheren</span></div><div class="xs:hidden md:block col-span-6 md:col-span-3 md:col-start-10 items-center justify-start text-center md:mt-5" data-testid="footer-main-links-logo"><svg viewBox="0 0 50 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--HomeOfOlympicsVertical MainLinks__olympicsLogo m-auto"><g fill-rule="evenodd"><path d="M3.848 6.34H1.156l1.726 1.133-1.555 1.825 2.64-1.12 1.709 1.123v-1.85l2.609-1.11h-2.61V4.199z"></path><path d="M8.916 4.195H6.12v1.05l2.797-.001a.166.166 0 00.166-.166v-.717a.166.166 0 00-.166-.166M8.916 8.262H6.12v1.05l2.797-.001a.166.166 0 00.166-.166v-.717a.166.166 0 00-.166-.166M46.459 4.193h-3.495a.166.166 0 00-.166.166v.719c0 .091.075.166.166.166h1.222V9.15c0 .091.075.166.167.166h.718a.166.166 0 00.166-.166V5.244h1.222a.166.166 0 00.166-.166V4.36a.167.167 0 00-.166-.167M31.537 6.384a.79.79 0 01-.158.26.67.67 0 01-.232.158c-.09.04-.25.064-.56.064h-.808V5.245h1.06a.733.733 0 01.55.228.711.711 0 01.15.252.971.971 0 01-.002.659m.624-1.637a1.795 1.795 0 00-.588-.403c-.23-.1-.491-.15-.777-.15h-1.901a.166.166 0 00-.166.165v4.786c0 .092.074.166.166.166h.718a.166.166 0 00.166-.166V7.92h1.017c.286 0 .546-.05.773-.147.227-.097.424-.232.585-.4.16-.168.285-.365.37-.585a2.17 2.17 0 00.128-.739c0-.246-.042-.484-.124-.707a1.697 1.697 0 00-.367-.594"></path><path d="M3.483 2.538a2.089 2.089 0 00-.632-.264 8.358 8.358 0 00-.712-.144c-.134-.024-.268-.05-.4-.079a1.275 1.275 0 01-.315-.11.518.518 0 01-.19-.16.33.33 0 01-.064-.228c.02-.446.498-.541.924-.513.397.026.74.201 1.006.592.052.078.148.099.242.01 0 0 .433-.425.504-.505.071-.08.038-.157.005-.206C3.669.664 3.275.288 2.784.132A2.585 2.585 0 001.41.075C1.173.128.96.217.774.337.584.461.426.623.307.82c-.121.2-.188.438-.2.708-.012.27.037.483.144.67.104.183.247.337.423.454.17.114.369.204.592.267.214.061.438.107.662.136.136.02.276.043.417.069.13.025.25.059.353.112.092.048.169.108.224.186.051.071.082.16.074.27a.517.517 0 01-.094.284.577.577 0 01-.224.17 1.084 1.084 0 01-.32.091c-.129.017-.154.026-.361.017-.395-.017-.897-.293-1.15-.661-.036-.054-.123-.121-.212-.027l-.536.545c-.092.094-.05.174-.016.222.431.59 1.29.924 1.872.95.235.009.503-.005.743-.049.244-.045.441-.132.641-.249.205-.12.375-.279.507-.474.135-.2.21-.45.222-.74.013-.301-.035-.554-.142-.753a1.311 1.311 0 00-.443-.479" mask="url(#HomeOfOlympicsVertical_svg__mask-3)" transform="translate(24.21 4.11)"></path><path d="M22.767 7.465c-.081.197-.192.365-.33.497a1.398 1.398 0 01-.484.3 1.72 1.72 0 01-.597.104c-.215 0-.418-.035-.603-.103a1.33 1.33 0 01-.475-.3 1.472 1.472 0 01-.324-.498 1.855 1.855 0 01-.123-.702c0-.267.04-.503.123-.703.08-.198.19-.365.327-.497.136-.132.297-.235.48-.305.186-.07.388-.105.603-.105.21 0 .41.035.594.105.183.07.345.173.48.307.137.135.248.304.329.503.081.199.122.433.122.695 0 .266-.04.502-.122.702m.419-2.653a2.423 2.423 0 00-.829-.517 2.827 2.827 0 00-.991-.175c-.342 0-.675.06-.988.175a2.464 2.464 0 00-.836.517 2.491 2.491 0 00-.572.833 2.8 2.8 0 00-.212 1.11c0 .416.07.791.209 1.115.138.325.328.604.564.83.236.225.516.398.83.516.31.116.644.175.99.175.38 0 .735-.064 1.053-.19a2.384 2.384 0 001.369-1.379c.128-.321.193-.68.193-1.066 0-.41-.071-.785-.212-1.111a2.518 2.518 0 00-.568-.833M37.02 7.465c-.08.197-.191.365-.33.497a1.395 1.395 0 01-.483.3 1.723 1.723 0 01-.597.104c-.215 0-.418-.035-.604-.103a1.321 1.321 0 01-.474-.3 1.478 1.478 0 01-.325-.498 1.862 1.862 0 01-.123-.702c0-.267.042-.503.123-.703.08-.198.19-.365.327-.497.136-.132.298-.235.48-.305.186-.07.389-.105.603-.105.21 0 .41.035.595.105.182.07.344.173.48.307.137.135.247.304.328.503.082.2.123.433.123.695 0 .266-.04.502-.123.702m.42-2.653a2.43 2.43 0 00-.83-.517 2.829 2.829 0 00-.99-.175c-.343 0-.675.06-.988.175a2.46 2.46 0 00-.836.517 2.49 2.49 0 00-.572.833c-.14.326-.212.7-.212 1.11 0 .416.07.791.208 1.115.138.325.328.603.565.83.236.225.515.398.829.516.311.116.645.175.991.175.38 0 .734-.064 1.053-.19a2.386 2.386 0 001.369-1.38c.128-.32.193-.679.193-1.065 0-.411-.072-.785-.212-1.111a2.517 2.517 0 00-.568-.833M13.519 4.193h-.721a.166.166 0 00-.166.167v3.168a.85.85 0 01-.067.351.702.702 0 01-.183.247.845.845 0 01-.282.157 1.63 1.63 0 01-.434.056c-.132 0-.333-.02-.447-.057a.875.875 0 01-.29-.157.68.68 0 01-.185-.246.85.85 0 01-.067-.351V4.36a.167.167 0 00-.167-.167h-.718a.166.166 0 00-.166.167v3.193c0 .293.055.556.163.782.108.226.258.42.447.58.187.156.406.276.65.355.242.077.504.117.78.117.271 0 .53-.04.772-.117a1.755 1.755 0 001.083-.934c.11-.227.164-.49.164-.783V4.36a.167.167 0 00-.166-.167M17.403 7.586s.942-.343.942-1.538a2.06 2.06 0 00-.122-.706 1.712 1.712 0 00-.955-.998c-.23-.1-.492-.15-.778-.15h-1.899a.166.166 0 00-.166.166v4.785c0 .092.074.167.166.167h.716a.167.167 0 00.167-.167v-3.9h1.063a.751.751 0 01.55.228.708.708 0 01.152.253.98.98 0 01-.003.657.792.792 0 01-.158.261.674.674 0 01-.233.158c-.09.04-.249.064-.56.064h-.445c-.088 0-.156.08-.088.188l1.664 2.188c.03.044.08.07.135.07h.918c.136 0 .226-.125.101-.279l-1.167-1.447zM41.693 7.586s.942-.343.942-1.538c0-.246-.041-.484-.123-.706a1.702 1.702 0 00-.955-.998c-.23-.1-.491-.15-.777-.15h-1.9a.167.167 0 00-.166.165v4.786c0 .092.075.166.166.166h.717a.167.167 0 00.166-.166v-3.9h1.064a.737.737 0 01.55.229.71.71 0 01.151.252.971.971 0 01-.002.657.786.786 0 01-.159.26.675.675 0 01-.232.16c-.09.039-.249.063-.56.063h-.445c-.088 0-.156.08-.088.188l1.663 2.188c.03.043.082.07.135.07h.919c.135 0 .225-.124.1-.278l-1.166-1.448zM1 13.098h.409v.766h.757v-.766h.409v1.907h-.409v-.787h-.757v.787H1zM4.586 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M6.596 13.098h.537l.529 1.4.512-1.4H8.7v1.907h-.39v-1.278l-.496 1.278h-.332l-.496-1.278v1.278h-.39zM9.844 13.098h1.28v.352h-.871v.427h.708v.335h-.708v.442h.902v.351h-1.31zM14.58 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M16.59 13.098h1.26v.352H17v.446h.697v.335h-.698v.774h-.408zM20.274 13.098h1.512v.352h-.553v1.555h-.408V13.45h-.55zM22.822 13.098h.408v.766h.758v-.766h.408v1.907h-.408v-.787h-.758v.787h-.408zM25.538 13.098h1.28v.352h-.871v.427h.708v.335h-.708v.442h.902v.351h-1.31zM30.274 14.676c.318 0 .525-.265.525-.624 0-.36-.207-.624-.525-.624-.322 0-.529.264-.529.624s.207.624.529.624m0 .346c-.562 0-.946-.415-.946-.97 0-.556.384-.97.946-.97.56 0 .945.414.945.97 0 .555-.384.97-.945.97M32.284 15.005v-1.907h.41v1.556h.756v.351zM34.022 13.098h.476l.428.782.45-.782h.455l-.7 1.199v.708h-.41v-.708zM36.742 13.098h.537l.528 1.4.512-1.4h.526v1.907h-.39v-1.278l-.495 1.278h-.333l-.495-1.278v1.278h-.39zM40.398 13.439v.585h.33c.19 0 .313-.111.313-.291 0-.183-.122-.294-.313-.294h-.33zm-.408-.34h.776c.414 0 .69.247.69.634 0 .384-.276.632-.69.632h-.368v.64h-.408v-1.907z"></path><path mask="url(#HomeOfOlympicsVertical_svg__mask-5)" d="M41.502 10.896h.409V8.989h-.41zM42.976 9.942c0-.586.357-.97.934-.97.453 0 .771.283.82.698h-.414c-.049-.213-.201-.352-.427-.352-.31 0-.496.256-.496.624 0 .365.182.624.49.624.232 0 .384-.139.433-.351h.412c-.047.414-.376.697-.842.697-.567 0-.91-.384-.91-.97M46.032 10.274c.013.186.16.314.395.314.188 0 .327-.082.327-.232 0-.16-.156-.193-.475-.256-.321-.06-.604-.163-.604-.55 0-.338.28-.578.71-.578.45 0 .736.234.742.6h-.4c-.02-.161-.142-.273-.341-.273-.175 0-.3.074-.3.22 0 .156.15.189.466.249.327.06.616.158.613.542-.003.357-.297.602-.744.602-.485 0-.787-.256-.79-.643l.4.005zM16.952 14.088a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.521 2.518 2.518 0 01-2.522-2.521 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M23.582 14.088a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.521 2.518 2.518 0 01-2.521-2.521 2.518 2.518 0 012.521-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M30.213 14.088a2.518 2.518 0 012.521 2.522 2.518 2.518 0 01-2.521 2.521 2.518 2.518 0 01-2.522-2.521 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06" transform="translate(1 4.11)"></path><path d="M20.267 16.921a2.518 2.518 0 012.522 2.522 2.518 2.518 0 01-2.522 2.522 2.518 2.518 0 01-2.521-2.522 2.518 2.518 0 012.521-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06M26.898 16.921a2.518 2.518 0 012.521 2.522 2.518 2.518 0 01-2.521 2.522 2.518 2.518 0 01-2.522-2.522 2.518 2.518 0 012.522-2.522m0-.538a3.064 3.064 0 00-3.06 3.06 3.064 3.064 0 003.06 3.06 3.064 3.064 0 003.06-3.06 3.064 3.064 0 00-3.06-3.06" mask="url(#HomeOfOlympicsVertical_svg__mask-5)" transform="translate(1 4.11)"></path><path d="M19.4 14.773l-.43.324a2.52 2.52 0 010 3.026l.43.323a3.062 3.062 0 000-3.673M22.07 18.627l-.324.43a3.06 3.06 0 001.836.613v-.539a2.521 2.521 0 01-1.513-.504m3.961-3.853l-.43.323a2.52 2.52 0 010 3.026l.43.323a3.062 3.062 0 000-3.672M28.7 18.627l-.323.43a3.06 3.06 0 001.836.613v-.539a2.521 2.521 0 01-1.513-.504" mask="url(#HomeOfOlympicsVertical_svg__mask-5)" transform="translate(1 4.11)"></path></g></svg></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, a Discovery Company 2022 – All rights reserved</div><div class="flex"><a href="https://facebook.com/EurosportNL" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_NL" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosport" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_article/_next/static/chunks/polyfills-7a013085609f3bb4b2f1.js"></script><script src="/layout_article/_next/static/chunks/webpack-eabd436b1099b45a24f5.js" async=""></script><script src="/layout_article/_next/static/chunks/framework-6048c308423af05bb006.js" async=""></script><script src="/layout_article/_next/static/chunks/main-fda5fdaedb1ba829681e.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/_app-8fabce07555cd18f8032.js" async=""></script><script src="/layout_article/_next/static/chunks/201-5d0cf9f5d1b423d90d80.js" async=""></script><script src="/layout_article/_next/static/chunks/487-2801f7f8a0c220ba8fb8.js" async=""></script><script src="/layout_article/_next/static/chunks/369-deb2a68a7d608f4132e6.js" async=""></script><script src="/layout_article/_next/static/chunks/281-2eb7e30d304a4fd91fbc.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/black-6f926cab279dce17001f.js" async=""></script><script src="/layout_article/_next/static/Jn-_15ep7HT5ZtE32pT-K/_buildManifest.js" async=""></script><script src="/layout_article/_next/static/Jn-_15ep7HT5ZtE32pT-K/_ssgManifest.js" async=""></script></body></html>