<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Dec 27 16:44:15 2019--><!--Page 1800 Template Prod generated at 12/10/2019 12:36:55 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>LIVE Southampton - Crystal Palace - Premier League - 28 december 2019 - Eurosport</title><link rel="alternate" hreflang="en" href="https://www.eurosport.com/football/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="en-gb" href="https://www.eurosport.co.uk/football/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="en-ie" href="https://www.eurosport.co.uk/football/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="en-au" href="https://au.eurosport.com/football/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="en-sg" href="https://asia.eurosport.com/football/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="en-my" href="https://asia.eurosport.com/football/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/fussball/premier-league/2019-2020/live-fc-southampton-crystal-palace-london_mtc1113161/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/football/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="it" href="https://it.eurosport.com/calcio/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="es-es" href="https://www.eurosport.es/futbol/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/futbol/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/fotball/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="tr" href="https://tr.eurosport.com/futbol/ingiltere-premier-ligi/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/football/premier-league/2019-2020/live_mtc1113161.shtml" /><link rel="canonical" href="https://www.eurosport.nl/voetbal/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><link rel="image_src" href="https://i.eurosport.com/2014/02/25/1191097-24900034-1600-900.jpg" /><meta property="og:title" content="LIVE Southampton - Crystal Palace - Premier League - 28 december 2019" /><meta property="og:type" content="article" /><meta property="og:description" content="find the meeting Premier League between Southampton - Crystal Palace live on Eurosport." /><meta property="og:image" content="https://i.eurosport.com/2014/02/25/1191097-24900034-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.nl/voetbal/premier-league/2019-2020/live-southampton-crystal-palace_mtc1113161/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="527798970663676" /><meta property="article:published_time" content="2019-12-28" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Southampton - Crystal Palace" /><meta name="date" content="12/28/2019 4:00:00 PM" /><meta name="dateFormat" content="2019-12-28T04:00:00+01:00" /><meta name="sport" content="Voetbal" /><meta name="sportid" content="22" /><meta name="event" content="Premier League" /><meta name="eventid" content="46443" /><meta name="round" content="Day 20" /><meta name="roundid" content="5190" /><meta name="type" content="Match" /><meta name="id" content="1113161" /><meta name="availableOn" content="all" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true">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</script><style>
.qc-cmp-button {
background-color: #141B4D !important;
border-color: #141B4D !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #141B4D !important;
color: #141B4D !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #141B4D !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #3D4248 !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #141B4D !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
background-color: #fafafa !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
background-color: #ffffff !important;
}
.qc-cmp-toggle-status {
color : #97999B !important;
}
.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
color : #ffffff !important;
}
.qc-cmp-toggle {
border:1px solid #ccc !important;
}
.qc-cmp-toggle-switch {
top:-1px !important;
border:1px solid #ccc !important;
}
.qc-cmp-toggle-off {
background:#ccc !important;
}
.qc-cmp-arrow-down {
background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
cursor:pointer;
}
.qc-cmp-purposes-header .qc-cmp-secondary-button {
display:none;
}
@media screen and (max-width: 640px) {
.qc-cmp-nav-bar-buttons-container .qc-cmp-button {
white-space: normal;
line-height: 1.1;
font-size: 10px;
margin: 10px 3px 10px 3px !important;
}
.qc-cmp-button.qc-cmp-save-and-exit {
font-size: 10px;
}
.qc-cmp-ui .qc-cmp-title {
font-size: 26px;
}
.qc-cmp-ui .qc-cmp-main-messaging {
font-size: 12px;;
}
}
</style><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            #header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div id="etb-watchbar" class="" data-title="Live op Eurosport" data-live-label="LIVE" data-url="/cors/feed_watch_bar.json"><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.nl"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/voetbal/">Voetbal</a></li><li class="breadcrumb-item fade-in two"><a href="/voetbal/premier-league/">Premier League</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://www.eurosport.nl/kijk-naar-eurosport-live" class="tracking-link" data-adlocation="toolbar" data-adtype="button" data-ctatype="watch">Kijk naar Eurosport</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sporten<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="/alpine-skien/olympisch/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpineskiën</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/biatlon/olympisch/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biatlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bobsleeen/olympisch/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bobsleeën</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/langlaufen/olympisch/"><span class="eso_icon-sport eso_icon-sport--51"></span>Langlaufen</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/curling/olympisch/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/kunstrijden/olympisch/"><span class="eso_icon-sport eso_icon-sport--46"></span>Kunstrijden</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/freestyle-skien/olympisch/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle Skiën</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/ijshockey/olympisch/"><span class="eso_icon-sport eso_icon-sport--32"></span>IJshockey</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rodelen/olympisch/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodelen</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/noordse-combinatie/olympisch/"><span class="eso_icon-sport eso_icon-sport--40"></span>Noordse Combinatie</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/shorttrack/olympisch/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/skeleton/olympisch/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/schansspringen/olympisch/"><span class="eso_icon-sport eso_icon-sport--50"></span>Schansspringen</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/snowboarden/olympisch/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboarden</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/schaatsen-1/olympisch/"><span class="eso_icon-sport eso_icon-sport--47"></span>Schaatsen</a></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Home tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mcmVuY2gtb3Blbi8=">Roland-Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAv">ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93dGEv">WTA</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Wielrennen<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpZWxyZW5uZW4v">Home wielrennen</span></li><li class="modalnav__rightcol-subnav-list-item"><a href="/wielrennen/wielrennen-live-stream">Wielrennen Live</a></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpZWxyZW5uZW4vY2FsZW5kYXItcmVzdWx0LnNodG1s">Kalender / Resultaten</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpZWxyZW5uZW4vZ2lyby1kLWl0YWxpYS8=">Giro d'Italia</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpZWxyZW5uZW4vdG91ci1kZS1mcmFuY2Uv">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpZWxyZW5uZW4vdnVlbHRhLWEtZXNwYW5hLw==">Vuelta a España</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Wintersporten<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dpbnRlcnNwb3J0ZW4v">Home wintersporten</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2xhbmdsYXVmZW4v">Langlaufen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FscGluZS1za2llbi8=">Alpineskiën</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2FscGluZS1za2llbi93b3JsZC1jaGFtcGlvbnNoaXBzLw==">World Championship</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRsb24v">Biatlon</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Olympische Spelen<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waXNjaC8=">Home olympische spelen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly92aWRlby5ldXJvc3BvcnQubmwvb2x5bXBpc2NoL3ZpZGVvLWNoYW5uZWwvb2x5bXBpYy1jaGFubmVsLw==">Olympic Channel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waXNjaC9vbHltcGljLWdhbWVzLTIwMjAvMjAyMC8=">Tokyo 2020</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L29seW1waXNjaC95b3V0aC1vbHltcGljcy95b3V0aC1vbHltcGljLWdhbWVzLnNodG1s">Youth Olympics 2020</span></li></ul></div><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.nl"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.nl"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.nl/kijk-naar-eurosport-live" class="tracking-link" data-adlocation="offcanvas" data-adtype="menu" data-ctatype="watch"><span class="mobile">Watch</span><span class="desktop">Kijk Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.nl">Home</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Alle sporten</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.nl">video’s</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/nl">Help</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">meer</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">version<b> NL</b></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">populaire sporten</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Wielrennen&quot;,&quot;link_url&quot;:&quot;/wielrennen/&quot;},{&quot;link_name&quot;:&quot;TV Gids&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl/tvschedule.shtml&quot;},{&quot;link_name&quot;:&quot;Wintersporten&quot;,&quot;link_url&quot;:&quot;/wintersporten/&quot;},{&quot;link_name&quot;:&quot;Olympische Spelen&quot;,&quot;link_url&quot;:&quot;/olympisch/&quot;},{&quot;link_name&quot;:&quot;Meer&quot;,&quot;link_url&quot;:&quot;&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Alle sporten</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;/allmotorsports/&quot;},{&quot;link_name&quot;:&quot;Olympische Spelen&quot;,&quot;link_url&quot;:&quot;/olympisch/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;TV Gids&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl/tvschedule.shtml&quot;},{&quot;link_name&quot;:&quot;Wielrennen&quot;,&quot;link_url&quot;:&quot;/wielrennen/&quot;},{&quot;link_name&quot;:&quot;Wintersporten&quot;,&quot;link_url&quot;:&quot;/wintersporten/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Alle sporten</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://www.eurosport.nl">Home</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2FsbG1vdG9yc3BvcnRzLw==">Motorsport</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Wielrennen</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0Lm5sL3R2c2NoZWR1bGUuc2h0bWw=">TV Gids</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Wintersporten</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Olympische Spelen</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">olympisch menu</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="/olympisch/">Home</a></li><li class="modalnav__rightcol-item"><a href="/olympisch/kijken.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="/olympisch/team-nederland.shtml">TeamNL</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sporten</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">olympische sporten</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="/alpine-skien/olympisch/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpineskiën</a></li><li class="modalnav__rightcol-item "><a href="/biatlon/olympisch/"><span class="eso_icon-sport eso_icon-sport--9"></span>Biatlon</a></li><li class="modalnav__rightcol-item "><a href="/bobsleeen/olympisch/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bobsleeën</a></li><li class="modalnav__rightcol-item "><a href="/curling/olympisch/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="/freestyle-skien/olympisch/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle Skiën</a></li><li class="modalnav__rightcol-item "><a href="/ijshockey/olympisch/"><span class="eso_icon-sport eso_icon-sport--32"></span>IJshockey</a></li><li class="modalnav__rightcol-item "><a href="/kunstrijden/olympisch/"><span class="eso_icon-sport eso_icon-sport--46"></span>Kunstrijden</a></li><li class="modalnav__rightcol-item "><a href="/langlaufen/olympisch/"><span class="eso_icon-sport eso_icon-sport--51"></span>Langlaufen</a></li><li class="modalnav__rightcol-item "><a href="/noordse-combinatie/olympisch/"><span class="eso_icon-sport eso_icon-sport--40"></span>Noordse Combinatie</a></li><li class="modalnav__rightcol-item "><a href="/rodelen/olympisch/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodelen</a></li><li class="modalnav__rightcol-item "><a href="/schaatsen-1/olympisch/"><span class="eso_icon-sport eso_icon-sport--47"></span>Schaatsen</a></li><li class="modalnav__rightcol-item "><a href="/schansspringen/olympisch/"><span class="eso_icon-sport eso_icon-sport--50"></span>Schansspringen</a></li><li class="modalnav__rightcol-item "><a href="/shorttrack/olympisch/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-item "><a href="/skeleton/olympisch/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="/snowboarden/olympisch/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboarden</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Over ons</span><ul><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Over Eurosport</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/privacybeleid_sto5972450/story.shtml">Privacybeleid</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/wettelijke-kennisgeving_sto5809614/story.shtml">algemene voorwaarden</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/cookiebeleid_sto6833301/story.shtml">Cookiebeleid</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.nl/watch-eurosport-how.shtml">Eurosport kijken </a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="NL"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div></div></div><div class="modalnav__row"><div class="modalnav__bottom"><ul class="modalnav__socials-list"><li class="title">Volg ons op:</li><li><a href="//facebook.com/EurosportNL"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_NL"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul><ul class="modalnav__bottom-links"><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.nl/eurosport/wettelijke-kennisgeving_sto5809614/story.shtml">algemene voorwaarden</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.nl/eurosport/privacybeleid_sto5972450/story.shtml">Privacybeleid</a></li><li class="modalnav__bottom-link-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Privacy instellingen</a></li><li class="modalnav__bottom-link-item"><a href="https://www.eurosport.nl/eurosport/cookiebeleid_sto6833301/story.shtml">cookiebeleid</a></li></ul></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper"><div class="nav_category_data_header "><a href="/voetbal/premier-league/#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="22" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=5&amp;c=22,381,,,,&amp;token=1577479455_7568e88d883e70b409d049fb233af00b&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=5&amp;c=22,,,,,&amp;token=1577479455_630acbd7c65cf7b325779a3dc88fe818&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=5&amp;c=1113161&amp;s=1&amp;token=1577479455_33d7e8b67e8390a5681ef5d55c52285b&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=5&amp;token=1577479455_c51e2857f7aa638535457919c0fe70c0&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;/2014/02/25/1191097-24900034-1600-900.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:837,&quot;focalpointy&quot;:533,&quot;pictureWidth&quot;:1600,&quot;pictureHeight&quot;:900},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=application%2fjson&amp;dropletid=154&amp;sportid=22&amp;revid=381&amp;seasonid=100&amp;matchid=1113161&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Half-Time&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;*(p.)&quot;,&quot;7&quot;:[&quot;Goal by penalty&quot;],&quot;9&quot;:[&quot;*(o.g.)&quot;],&quot;10&quot;:[&quot;Doelpunt&quot;],&quot;22&quot;:[&quot;Penalty&quot;, &quot;Strafschop&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/voetbal/teams/southampton/teamcenter.shtml" title="Southampton" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/4874.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/voetbal/teams/southampton/teamcenter.shtml" class="heromatch__team-name-link">Southampton</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/voetbal/teams/southampton/teamcenter.shtml" title="Southampton" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/4874.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersHome"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">16:00</div><div class="heromatch__date">28-12-19</div><div class="heromatch__stadium">St. Mary's Stadium</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/voetbal/teams/crystal-palace/teamcenter.shtml" class="heromatch__team-name-link">Crystal Palace</a></div><a href="/voetbal/teams/crystal-palace/teamcenter.shtml" title="Crystal Palace" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/medium/100094.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-scorers static-data"><ul></ul></div><div class="heromatch__team-scorers dynamic-data"><ul data-bind="foreach: scorersAway"><li class="heromatch__team-scorer"><a class="heromatch__team-scorer-link" data-bind="attr: {href: url}"><span class="heromatch__team-scorer-name" data-bind="text: nameShort"></span> <span class="heromatch__team-scorer-minute" data-bind="text: minute">'</span></a></li></ul></div></div><a href="/voetbal/teams/crystal-palace/teamcenter.shtml" title="Crystal Palace" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/football/club/logo/large/100094.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">Premier League • Day 20</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/voetbal/premier-league/calendar-result.shtml">Kalender</a><a class="livehero__button" href="/voetbal/premier-league/standing.shtml">Standen</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="173763592banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','173763592banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="1139325390interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','1139325390interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="22" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=22&amp;revid=381&amp;seasonid=100&amp;matchid=1113161&amp;IsUserCommentsActivated=False&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Preview</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Statistieken</span></a></li><li><a class="has-relation Teams" href="#Teams" data-tab-content-id="navtab_Teams" data-sln="navtab_Teams" data-without-prefix="0"><span class="svg-icons svg-icon-Teams"></span><span class="navtab-label">Teams</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Deel</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=22&amp;revid=381&amp;seasonid=100&amp;matchid=1113161&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>LIVE<br />Southampton - Crystal Palace<br />Premier League - 28 december 2019</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s22.jpg" width="640" height="360" /></div><p>Premier League – Volg de Voetbal wedstrijd tussen Southampton en Crystal Palace in dit liveblog. De wedstrijd begint om 16:00 op 28 december 2019. Met ons liveblog mis je geen enkel moment.<br />Welke coach haalt de overwinning binnen, Ralph Hasenhüttl of Roy Hodgson? Volg het in ons liveblog.<br /><br />Wie denk jij dat er gaat winnen, Southampton of Crystal Palace? Lees hier meer over deze twee Voetbal teams.<br />Check de statistieken voor <a href="/voetbal/teams/southampton/teamcenter.shtml">Southampton</a> en <a href="/voetbal/teams/crystal-palace/teamcenter.shtml">Crystal Palace</a>. Blijf op de hoogte van <a href="/voetbal/">Voetbal</a>: de wedstrijden, resultaten en standen.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Highlights</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Verwijderen</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=22&amp;revid=381&amp;seasonid=100&amp;matchid=1113161&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div class="livecomments-pin-feed"></div><p>No comments for this event.</p></div></div></div></div>
            <div class="live_match_team_composition_v8_5_bis"><div class="tab-content teams row" data-navtab-content-id="navtab_Teams" data-ajax-url="/_ajax_/live_v8_5/live_match_team_composition_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=22&amp;revid=381&amp;seasonid=100&amp;matchid=1113161&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=5&amp;domainid=163&amp;mime=text%2fxml&amp;dropletid=154&amp;sportid=22&amp;revid=381&amp;seasonid=100&amp;matchid=1113161&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="52574338mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','52574338mpu', !!true, !!false, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="2029222113betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','2029222113betting-box', !!true, !!false, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-1 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mijn account</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Vind een team, atleet, enz." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=&amp;langueid=5&amp;domainid=163&amp;dropletid=154&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Inloggen</div><div class="community-subtitle">Meld je aan om je favorieten op slaan en reacties achter te laten bij het nieuws</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Login met </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Login met </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">of</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Wachtwoord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">tonen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Wachtwoord vergeten?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Inloggen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Geen account? <span class="subscription-link" data-sln="subscription-link">Hier registreren</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Meld je aan op de Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Wachtwoord vergeten?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Wachtwoord resetten</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Ik heb al een account</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Hier registreren</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Schrijf je in met </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Schrijf je in met </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">of</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Wachtwoord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">tonen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Meld je aan voor nieuws en aanbiedingen<span></span></label></span><p class="subscription__consent-text--gdpr">Ik geef toestemming dat Eurosport en aan Eurosport gelinkte bedrijven me nieuws en aanbiedingen sturen over hun producten en services.</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Account aanmaken</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>Door op "Account aanmaken" te klikken ga je akkoord met ons <a target='_blank' href="https://www.eurosport.nl/eurosport/wettelijke-kennisgeving_sto5809614/story.shtml">algemene voorwaarden</a>, inclusief onze <a target='_blank' href="https://www.eurosport.nl/eurosport/cookiebeleid_sto6833301/story.shtml">cookiebeleid</a>.For more information about how we use your personal data, please refer to our <a target='_blank' href="https://www.eurosport.nl/eurosport/privacybeleid_sto5972450/story.shtml">Privacybeleid</a>.</span></div><span class="login-link">Ik heb al een account</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Je bent bijna klaar</div><div class="subscription-success__body"><div>Wij hebben net een e-mail verzonden aan:</div><div id="subscription-success__email"></div><div>Klik op de link in je email om de registratie te voltooien.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Ik ga akkoord</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Toegang tot {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Ik heb niets ontvangen...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">E-mailverzoek</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Je e-mailadres" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bevestigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Account bevestigen</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Wachtwoord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">tonen</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Wachtwoord vergeten?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bevestigen</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Meld je aan voor nieuws en aanbiedingen<span></span></label></span><p class="subscription__consent-text--gdpr">Ik geef toestemming dat Eurosport en aan Eurosport gelinkte bedrijven me nieuws en aanbiedingen sturen over hun producten en services.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Account aanmaken</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Terug naar de inlogpagina</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:football:premier-league:2019-2020:southampton-crystal-palace","site": "eurosportnl","product": "news","service": "news","family": "","sport": "football","competition": "","sport_event": "premier-league","season": "2019-2020","round": "day-20","discipline": "team","participants": "Southampton|Crystal Palace","gender": "men","profile": "southampton-crystal-palace","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1113161","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.nl","tracking_country": "netherlands","tracking_sport_event": "football-premierleague","language_id": "5","language_name": "dutch","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PM6ZLT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-PM6ZLT');
			    
				--></script></div>
<!--googleon: all-->
</body>
</html>